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[bookmark: _Toc206744794]0040A-01	PURPOSE
This appendix to Inspection Manual Chapter (IMC) 0040 sets the standard format for Inspection Manual (IM) documents.  It details how to use Agency style guides, office management directives, and Microsoft (MS) Word’s default tools (including MS Word Styles) to format each document type included in the IM. The overall content structure of IM documents is outlined in IMC 0040 proper.
Using MS Word Styles to format documents includes the following benefits:
Word headings become bookmarks in the final PDF, making navigation easier; users can quickly jump to relevant sections in long documents.
Hyperlinked tables of contents are easily generated where applicable.
Headings stay on the same page with content.
To speed up formatting, users can import Styles from similar documents.
The documents will be compliant with Section 508 of the Rehabilitation Act.
Future format changes can be made easily by updating Style parameters.
[bookmark: _Toc206744795]0040A-02	OBJECTIVES
02.01	Establishes the basic requirements and format for IM documents including IMCs, inspection procedures (IPs), temporary instructions (TIs), and Operating Experience Smart Samples (OpESS).
02.02	Ensures consistency across NRC Offices that manage inspection programs.
02.03	Provides clear expectations, visual aids, instructions, and MS Word templates for creating and updating IM documents.
02.04	Establishes format standards for standalone documents such as appendices, exhibits, attachments, qualification journals, and the IM Table of Contents (TOC).
02.05	Offers simplified instructions for modernizing the format of existing documents.
[bookmark: _Toc206744796]0040A-03	WORD PROCESSING EVOLUTION AND THE USE OF MICROSOFT STYLES
Microsoft Word and other word processors have evolved beyond the electric typewriter, but many users still format documents as if they were typing on paper; some examples include using carriage returns [Enter], the spacebar and tab key, and dragging markers on the ruler to give the appearance of more sophisticated word processing.
The next development phase involved “direct format” where users applied formatting directly to characters, words, and paragraphs using the Ribbon. The resulting effort was tedious because it required repetitive format changes to each document section. The ability to make global changes had not yet been invented.
In 2007, Microsoft introduced style sheets which grouped direct formatting in Word. This evolved into the current “Styles” which have been relatively unchanged since inception. There are five types of Styles in MS Word: character, paragraph, list, table, and linked (a combination of character and paragraph). This section focuses on paragraph Styles, but it is important to know about other types. Style “templates” allow individual Styles to behave differently from one document template to another, so {Heading 1} can look different in two documents with different templates applied.
Lastly, document “Themes” (which will not be covered in this appendix) change the overall look of a document without altering the formatting or Styles; this is similar to how the appearance—color and embellishments—in PowerPoint slides can be globally changed to suit the audience without changing the content.
[bookmark: _Toc206744797]03.01	Definitions
a. Direct Formatting: Using the Ribbon or keyboard in MS Word to change word processing parameters (e.g., font, spacing) in a document. Direct formatting in this appendix is indicated with brackets [format].
b. MS Styles: Styles are groups of direct formatting recorded into individual labels that can then be applied uniformly to other sections of a document. Styles may be modified from built-in MS Word defaults, imported from other documents, or created using the Styles pane. See Section 03.03.b for directions on how to apply a Style in a document. The preferred Style for a section is indicated with braces in the exhibits of this appendix {Style}.
c. Ribbon: The command bar located at the top of the window in MS Word that organizes the program’s commands into logical groupings (Figure 1); the name of the group is located at the bottom of each section of the Ribbon. The Ribbon dynamically changes based on the menu item chosen (for example, File, Home, Insert, Draw) and can be modified by the user. For this appendix, it is assumed that the user has not changed the default settings.
[image: ]
Figure 1: The Ribbon
d. Format Painter: The paintbrush in the Clipboard section of the Home tab copies the format of a paragraph and “paints” it onto another paragraph without copying the text. It is located in the Clipboard group of the Ribbon ([image: Screen shot of Format Painter icon]). The Format Painter can be toggled on and off by clicking the icon once for single application or double-clicking for multiple applications throughout the document. While the icon is highlighted, it will continue to paste wherever the user clicks. Single-click it to deselect. Directions for using Format Painter are visible when hovering over the icon.
Format Painter allows the user to copy one instance of a paragraph or heading style (including direct formatting) and then to paste the look to other instances of that paragraph or heading type in the document. To avoid pasting font settings when copying a linked Style, click at the beginning of a paragraph when copying and pasting formatting. This would be useful when the user wants to retain the underline in a second‑level heading. Conversely, if character-level changes are desired, select the entire paragraph when copying and then highlight the destination paragraph when pasting.
e. Smart Copy and Paste: Most difficulties with formatting result when copying text from one document and pasting it into another—this is especially true when copying from older documents or from pdfs. It is vital to use [paste as text] or [use destination theme] when pasting into your working document; these options are located in the pulldown menu below the [Paste button] in the Clipboard group of the Ribbon. It is good practice to avoid selecting the last paragraph symbol ¶ (pilcrow) in the paragraph of your source document because the pilcrow contains the specific formatting for the paragraph preceding it. When copying an entire document that may be corrupted, use [Control-A] to highlight all the contents; hold the [Shift key] while pressing the [left arrow] to deselect the last paragraph mark; then copy and paste into a blank document. Note that the last pilcrow contains the formatting (including any corruption) for the entire document as well as the last paragraph’s formatting.
If copying and pasting significant amounts of text from a PDF, consider the “Export to Microsoft Word” function available in the File menu > “Export PDF” in Adobe. This can easily be done by the administrative assistant team.
f. Navigation pane: Similar to the TOC at the beginning of this document, the Navigation pane allows the user to quickly move through a document by clicking links. It is accessed in the View menu by clicking the checkbox in the Show group of the Ribbon. Once checked, active links appear in the left margin of the document.
[bookmark: _Toc206744798]03.02	Defining a MS Word Style
Basically, a Style is a set of individual direct formatting grouped together, saved, and then re-applied in other areas of the current or a different document. Styles allow efficiency when composing or revising a document, and they result in a consistent, professional product. (See Section 03.03 for directions to access the Styles pane.)
To demonstrate the benefit, the user could record the following into {Heading 2} Style:
indent 0.5 inches from the left margin,
keep the heading with the next paragraph at all times to avoid separating the heading from the text on another page [keep with next],
place 11 points after the heading to create consistent spacing,
place 22 points before the heading to visually separate it from the prior section,
assign an outline level so it automatically populates the TOC and creates bookmarks in the pdf version of the document, and
underline the text.
Applying each of these settings individually to each second-level heading (such as 03.02, 03.03, etc.,) would take time and effort. But once this composite Style (group of settings) is saved, it can be applied anywhere in the document with one mouse click.
[bookmark: _Toc206744799]03.03	What are the different types of Styles in MS Word?
MS Word includes built-in Styles. However, most of these are not appropriate for a business setting without modifications—especially not for NRC’s Inspection Manual. The Style pane is accessed via the Home tab by clicking the arrow symbol in the bottom right corner of the Styles group in the Ribbon (Figure 2).
[image: Graphic of Styles grouping in the Ribbon; demonstrates location of access button for Style pane.]
Figure 2: Access Styles pane
a. Style Types
1. Character Styles. These settings are used to format text (for example: bold, italicized, underlined, or a combination of these). The default {STRONG} Style creates BOLD font. The default {Emphasis} creates this output. A word or sentence could have a character Style and a paragraph Style. In the IM, bold (for baseline and other program {Requirements}) and italics ({commitments}) could be applied using character Styles. Character Styles are identified with an “a” in the right column (see {Emphasis} in Figure 3 below).
[image: Graphic of Styles pane showing different types of styles such as character, paragraph, and linked.]
Figure 3: Example of open Styles pane
2. Paragraph Styles. These Styles are groups of direct paragraph formatting that have been recorded into a Style. They are used to format headings and paragraphs consistently in IM documents (indicated with “¶” in the right column in Figure 3). This section and Attachment 2 contain directions for applying paragraph Styles or for saving them if you want to create your own styles. The current paragraph Style in NRC’s default Word template is called {Normal} for each paragraph when opening a “New” document.
3. Linked Styles. These are a combination of character and paragraph Styles (indicated with “¶a” in the right column of Figure 3). They add some complexity when painting the Style onto another paragraph. For instance, an NRC commitment is usually italicized, but when applying a linked Style, it may overwrite the italics. It is important to examine the paragraph when applying (or pasting) a linked Style. The MS application typically chooses to paste the character Style that is predominant in the destination paragraph.
4. Table Styles. These Styles can only be accessed when the table or part of a table is selected. The “Table Design” and “Layout” menus appear in the Ribbon when the cursor is inside the cell of a table or if the entire table is selected. Table 1 and Table 2 below are identical, but a different table Style has been applied to each. No direct formatting was used. To avoid conflict in Word, it is best practice to use table styles for the table structure while using paragraph Styles to format the text inside the table. For the IM, we use a basic {Table Grid} or {IM} as demonstrated by the Revision History table in Attachment 4 of this appendix.
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5. List Styles. This is the most complicated type of Style due to the initial setup. However, once the list Style is set up, it is simple to apply in the current document and to copy it from one document to another. See Section 05.08.c8 and Attachment 2 in this appendix for examples and for instructions to apply a list Style that has already been set up or to learn how to set up a new list Style. The text that you are currently reading has both a paragraph and list and Style. 
b. [image: Styles pane showing variety of Styles from this document.]Directions to apply a Style. Open the Styles pane following directions at the beginning of this section. To anchor the pane (if it is floating), click and drag the title bar off the right edge of the MS Word window and back onto the right side of the window until it snaps into place. The pane appears as shown in Figure 4.
To apply a Style, do the following:
1. Paragraph styling: Place the cursor at the beginning of the paragraph and click the desired Style in the pane.
2. Paragraph and font (linked) styling: Select the paragraph contents (including the pilcrow) and click the desired Style in the pane. Check to ensure that the character Styles are correct as they may have changed.
3. Character-level styling: Select the text to be formatted and click the character-based Style in the pane.Figure 4: Example of open Styles pane

4. Once a Style is applied to a selection, the user can quickly apply the same Style in other areas by toggling the Format Painter in the Clipboard grouping of the Ribbon (Home tab). If the user modifies a Style using direct formatting, the Format Painter has the added benefit of copying and pasting the Style with the direct formatting to other locations. 
[bookmark: _Toc206744800]03.04	Converting the Inspection Manual to use MS Styles
The goal for converting to MS Styles is for consistency and to simplify composing and revising documents; this eases the burden on document leads and administrative assistants. Most IM documents have a patchwork of settings that were pasted in from other documents—many going back to WordPerfect. Often, there are legacy issues such as: competing list Styles that Word cannot resolve; inconsistent direct formatting (that used the [spacebar] and [tab key] to give the appearance of correct formatting); and invisible, imported formatting that conflicts with MS Word software. The use of MS Styles avoids the extra work and gains consistency and efficiency.
The automated formatting has the following additional benefits beyond those mentioned in Section 00040A-01:
· Whole sections can be moved by dragging the heading title in the navigation pane to a new location in the pane.
· A quick glance in the pane shows if major headings are numbered sequentially.
· Automated formatting ensures that one line of a paragraph will not be left on a page by itself.
· Footer changes are more efficient because the number of sections for most documents can be reduced to two.
In addition, future, global changes can easily be implemented by modifying the parameters of existing Styles in the Style pane—these changes will automatically populate to all instances of that Style in the document. 
[bookmark: _Toc206744801]03.05	Guidance Materials Used to Format Documents
IM documents are formatted according to specific guidance materials used by the NRC. Internal documents include publications prepared by NRC Staff (NUREG), publications available in ADAMS, management directives (MDs), and The Chicago Manual of Style Online. The content of these guidance materials is incorporated into the PerfectIt™ application, but the guidance documents remain the standard for formatting when there are conflicts.
In addition to restating agency guidelines for document preparation, this appendix details formatting requirements specific to the NRC IM.
a. NRC Editorial Style Guide – NUREG-1379[footnoteRef:2] [2:  Using the BeRiskSMART framework, staff determined that it would be more efficient and consistent across the IM to use the prior version of NUREG-1379 (Revision 2), for capitalization of section, table, appendix, etc. (e.g., Table 1, Appendix A, Section 03.05).] 

b. The Chicago Manual of Style Online
c. PerfectIt™ subscription software
d. GPO Style Manual
e. NRC Collection of Abbreviations – NUREG-0544
f. Management Directive 3.57, “Correspondence Management”
[bookmark: _Toc206744802]03.06	Final Document Disposition: completed by the NRR IM Coordinator
a. Agency Wide Documents Access and Management System (ADAMS). The NRR IM Coordinator ensures that IM documents comply with agency formatting standards prior to final submission to the ADAMS Document Processing Center.
b. Profiling for ADAMS documents.
1. The Comment Resolution, Document Issuing Form (DIF), Feedback forms, and Document for Comment memo are classified as non-public since these documents are pre‑decisional.
2. Non-public IM documents (such as certain IPs, IMCs, and TIs) would also be classified as non-public at the discretion of the document lead and their branch chief.
3. Change Notices and the IM Table of Contents are classified as public documents after a SUNSI or CUI review has been completed. This also applies to public guidance documents (such as certain IPs, IMCs, and TIs) that have gone through formal SUNSI or CUI review by the document lead. The ADAMS profiling as of this date would state “SUNSI Review Complete”; this will change once guidance is provided for CUI reviews.
4. In all cases, the NRR IM Coordinator should be made Owner on IM documents. The NSIR and NMSS IM Coordinators should also be made Owners on their respective documents until the NRR IM Coordinator begins final processing. See the IMC 0040 page on Nuclepedia (internal website) for the most recent IM Coordinators.
[bookmark: _Toc206744803]0040A.04	RESPONSIBILITIES AND AUTHORITIES
04.01	Program Office
The IM Coordinator in each Office will ensure that document formatting complies with IMC 0040, Appendix A, requirements prior to approving the DIF and sending the ADAMS package to the NRR IM Coordinator for issuance.
a. The NRR Division of Reactor Oversight (NRR/DRO) Division Director decides ultimate formatting for IM documents.
b. The NRR Reactor Inspection (NRR/DRO/IRIB) or Reactor Assessment (NRR/DRO/IRAB) branch chief may approve deviation from IMC 0040, Appendix A, guidelines. These deviations will be stated on the DIF or in the document history table.
c. The NRR IM Coordinator approves formatting via the DIF and instructs NRR staff or IM Coordinators from other Offices in the options available to adhere to the overarching look and structure of the NRC Inspection Manual; guidance materials in Section 03.05 of this manual must be applied to each document. Any conflicts with this material or other deviations will be sent through the NRR/DRO/IRIB or NRR/DRO/IRAB branch chief.
04.02	Originating Organization
a. Document Leads are responsible for applying the formats detailed in this appendix or for placing the document in the appropriate queue for formatting by their branch administrative assistant (AA). Leads can lessen the burden on the AAs by making sure to avoid importing undesired formatting from the source document (see Section 03.01e) –especially when editing list items. The AA should be consulted when converting a PDF or WordPerfect source document to MS Word.
b. Administrative Assistants communicate with the document lead or through the IM Coordinator in their respective Office for formatting questions; the NRR IM Coordinator may also be consulted for further instruction or guidance and to initiate changes to accommodate non-typical documents.
[bookmark: _Toc206744804]0040A.05	SPECIFIC DOCUMENT REQUIREMENTS
[bookmark: _Toc206744805]05.01	Changes from the prior IMC 0040 formatting requirements
Most of the formatting requirements are unchanged from the 2020 IMC 0040 guidance. Rather, the method to apply that formatting has changed. Other than avoiding section breaks, page formatting remains the same and will be detailed in the sections below. The following indents and other paragraph formatting were changed:
Second-level headings (such as 02.01, 02.02, etc., in this appendix) have a hanging indent of 0.5 inch.
Paragraph indentations are in multiples of 0.25 inch.
The default tab is set to 0.5 inch; there are no other fixed tab settings used in the body of the document unless special circumstances require modification.
Spacing between paragraphs is automatically set with [spacing after] (or [spacing before] in the case of level-one headings and titles) rather than with the [Enter key].
List indentations are narrower using the guidelines in The Chicago Manual of Style Online and use a specified multilevel list Style (see Section 05.08.c.8 and Exhibit 1 in this document).
Spacing after a period and colon is one space instead of two.
Settings from the exhibits in the 2020 version of IMC 0040 are consolidated below.
[bookmark: _Toc206744806]05.02	Page Setup
a. margins for all pages:
1. Top margin at 1.0 inch
2. Bottom margin at 1.0 inch
3. Left and right margins at 1.0 inch
4. Headers and footers are set to 0.5 inch from the top and bottom
b. line spacing –
1. All paragraphs (with the exception of certain list items, tables, and diagrams) must have at least 11 points after the full or partial paragraph and use “single” spacing. Multiple spacing of 1.08 is allowed for crowded text (such as in the TOC).
2. Italicized specific requirements or commitments must clearly stand out within the document by using 11 points before and after the section (per IMC 0040). The selection may be further offset by indenting right and left 0.25 inches from the previous section.
c. font
1. Body of document (see Section 05.08 for more detail)
(a) 11-point Arial font unless indicated otherwise
(b) Justification set to left
2. Bold. Reserved for baseline inspection requirements (optional for non-baseline requirements). Do not use bold in the TOC. Requirements are typically formatted using the linked Style {Requirement} with a list Style.
3. Italics. Indicate specific requirements / commitments as detailed in IMC 0040. Use the {Commitment} Style. This is the only usage allowed for italics (other than publication titles); italics are not to be used for emphasis.
4. Underline. Optional for section headings and to provide emphasis. For underlined headings, a period is only required if the heading is contiguous with content on the same line; the period at the end of the heading title (if applicable) is not underlined.
d. Section breaks. Use sparingly when required. In cases where the page needs to break manually, use [page break] from the Layout menu in the Page Setup group > Breaks pulldown. In most instances, modifying the paragraph as [keep with next] will serve the same purpose as a [page break]. For qualification journals (IMC 1245-1249 series), the {Journal TOPIC} Style includes [page break before] the heading.
Create a new section each time the page numbering style or document formatting changes (for example, between portrait and landscape orientation); use [Next Page] from the Layout menu in the Page Setup group > Breaks pulldown. The situations that require a section break are as follows:
1. between the title page and the TOC
2. between the TOC and the body of the document
3. before and after a section title page located by itself in the middle of a page
4. before and after a full-page figure in a document
5. after the end of the body of the document
6. between pages that have different orientation (profile or landscape)
7. before the document history table
8. before and between each appendix, attachment, and exhibit
[bookmark: _Toc206744807]05.03	Title Page
Except for documents containing a TOC, all documents share the same format for the title page. There should only be one instance of the title page in a document; incorporated appendices and attachments will have a centered title only using the {attachment title} Style.
a. “NRC INSPECTION MANUAL” and branch acronym (e.g., IRIB, IOLB) 
Style name is {NRC INSPECTION MANUAL}.
The following direct formatting is applied to the Styled text if needed:
1. NRC INSPECTION MANUAL: all caps; [19-point Arial font]; [bold]; centered in the middle tab area. It is often necessary to manually apply point size and [bold].
2. originating organization code/ branch acronym: all caps; 10-point Arial; against the right margin (right justified) in the rightmost tab.
b. Document number with horizontal lines before and after. Style name is {IMC/IP #}
Spell out the document number in all caps, centered on the page, 11-point font.
1. INSPECTION MANUAL CHAPTER 0000
2. INSPECTION MANUAL CHAPTER 0000 APPENDIX A
3. INSPECTION MANUAL CHAPTER 0000 ATTACHMENT 1
4. INSPECTION MANUAL CHAPTER 0000 ATTACHMENT 3 APPENDIX A
5. INSPECTION MANUAL CHAPTER 0000 APPENDIX F ATTACHMENT 7
6. INSPECTION PROCEDURE 12345
7. INSPECTION PROCEDURE 12345 ATTACHMENT 01
8. INSPECTION PROCEDURE 12345 ATTACHMENT 21N.02
9. INSPECTION PROCEDURE 12345 APPENDIX B
c. DOCUMENT TITLE – Style name is {Title}
all CAPS; centered; 11-point font
To retain formatting throughout the title, use [Shift Enter] when breaking the title in a specific location for visual balance or meaning.
d. Effective Date (when applicable) – Style name is {Effective Date}
Title case—capitalize each word (except short prepositions, conjunctions, and articles that are not the first or last word); centered; 11-point font
The effective date is chosen by the Program Office and can be different than the issue date (which is chosen by the NRR IM Coordinator)
[bookmark: _Toc206744808]05.04	Table of Contents
Entries in the table of contents (TOC) will follow the format in the body of the document by listing headings and page numbers contained in the document; it is acceptable to manually abbreviate headings in the TOC to accommodate spacing needs. Do not use bold font but underline is acceptable for the subsections. The one exception to this rule is that sample requirements in baseline and other inspection procedures will allow bold font. 
If an IMC contains a TOC, the title page will be blank after the title (or effective date if the effective date is present). The TOC will start on the second page of the document with the first page numbered using small case Roman numerals (i, ii, iii). For further pagination instructions, see Section 05.07.
To insert a TOC, insert one [section break] at the end of the title page and another [section break] at the beginning of the body of the document. This results in a blank page. Place the cursor at the top of that page and insert a [Return]; place the cursor before that Return. In the References tab > Table of Contents grouping of the Ribbon,  select the pulldown to choose an automatic TOC style. The TOC is automatically populated based on the MS Styles used for headings in the document. To update the table after making changes to the document, right-click the TOC and choose either “Update page number” or “Update entire table.”
To remove unwanted formatting (such as underlines) or to shorten/modify specific content of the TOC, select the existing entry and use direct formatting to make changes; this will not affect the heading in the body of the document. This step is needed to add the prefix for attachment page numbers because they do not self‑generate (for example, Att1‑1, Att2-1, etc.,). (Note that updating the entire table will revert the TOC back to the incorrect page number without the prefix for attachments.)
To globally change the format of each heading level in the TOC, choose {TOC Heading}, {TOC 1}, or {TOC 2} from the Styles menu (pulldown arrow on the right of the Style); [Modify Style] according to guidelines or preferences. This should change all of the entries for that level. It is desirable to have [6 points after] spacing and [Don’t add space between paragraphs of the same style] in {TOC 1} and {TOC 2}. The default {TOC Heading} needs to be changed to [no space before], [11 points after], centered, 11-point font, without bold or italics, and automatic/black font.
[bookmark: _Toc206744809]05.05	Headers and Footers - Special Marking requirements
a. Official Use Only Document Headers/ Footers (for SENSITIVE, Non-Public documents): SUNSI
Until directed otherwise, follow the SUNSI guidance and place the required wording (e.g., “Official Use Only”) centered in the headers and footers of all applicable pages. Each line in the document (for OUO and above) should have portion markings. If extra space is needed between the footer and the body of the document, an extra paragraph mark can be inserted at the beginning of the text in the footer or at the end of the text in the header.
b. Controlled Unclassified Information (CUI)
Once directed to do so, follow the requirements for inserting CUI designations in the document header and to insert the designation indicator and portion markings (if applicable).
[bookmark: _Toc206744810]05.06	Headers
Spacing: Before and After set to 0 points,
Line Spacing set to Single.
Set at 0.5” from the top of the document.
Headers use 11-point Arial font
“Link to Previous” refers to the previous section of the document.
When updating headers, it is often best to start from the end of the document and work backward.
Note: When transitioning from OUO to a public document, delete the headers and footers using the instructions in Section 05.07; this will ensure that any hidden OUO designation is deleted. Alternately, do a search for “Official Use Only” within the document.
[bookmark: _Toc206744811]05.07	Footers
Spacing: Before and After set to 0 points.
Line spacing set to Single.
Locate footers 0.5” from the bottom of the document.
Footers use 11-point Arial font.
“Link to Previous” refers to the previous section of the document.
Insert footers according to the format instructions in this section. See Section 05.07.c for directions in building or repairing footers.
When updating footers, it is often best to start from the end of the document and work backwards.
Note that it may be necessary to globally delete headers and footers due to corruption from prior document formatting. To delete all headers and footers from the document, choose File > Info > Check for Issues > Inspect Document; select only “Headers, Footers, and Watermarks”; click Inspect > Remove All > Close. See Section 05.07c to rebuild footers. See Section 05.06 for a note on hidden text.
a. Footer Appearance – use the footer of this document as an example.
1. “Issue Date: mm/dd/yy” left-justified. When revising a document, delete the date on all pages before submitting the document to the IM Coordinator. The NRR IM Coordinator will assign the issue date. Double-click the footer to make changes.
“Issue Date: ”
“Issue Date: 05/03/25”
2. Page numbers. Each distinct section of the IM document will have distinct page‑number formatting. Page numbering restarts with each new section of the document. Locate page numbers at the bottom center of each page using these format instructions:
(a) Number the pages automatically from the Insert tab > Page Number pulldown in the Header & Footer section.
(1) Place the cursor in the desired location and choose Current Position, Plain Number.
(2) To change the type of page number (for instance, lowercase Roman numerals), highlight the current page number and choose “Format Page Numbers.” This will also provide the option to change the starting number.
(b) Use Arabic numbers for the title page of a document without a TOC; continue numbering with the body of the document. (1, 2, 3, etc.).
(c) For the title page of a document that includes a TOC, do not insert a page number or use a typical footer unless there are Special Marking Requirements.
Number the first page of the TOC (second page of the document) with lower‑case Roman numerals (i, ii, iii, iv, etc.).
Use Arabic numerals to number the body of the document after the TOC section (1, 2, 3, etc.).
(d) Format appendix, attachment, or exhibit page numbers with a designating prefix (letter or letter/number combination), a hyphen, and page number using Arabic numerals:
AppA-1 for page one of Appendix A (AppA-1, AppA-2, AppB-1, AppC-1, etc.)
Ex3-2 for page two of Exhibit 3 (Ex1‑1, Ex2-1, Ex2-2, etc.)
F1-3 for page 3 of Form 1 (F1-1, F2-1, F2-2, F3-1, etc.)
Att1-1 for page one of Attachment 1 (Att1-1, Att2-1, Att2-2, Att3-1, etc.)
Arabic page numbering restarts with each new document section. Avoid interleaving section types—group appendices, exhibits, and attachments together. Because the Revision History should be the last section, attachments should be located last.
Note that this numbering format does not apply to standalone documents. If the attachments, exhibits, and tables are separate from the parent IMC or procedure, the document type will be indicated in the right-hand corner of the footer, and page numbering will follow a through c above. An addendum to the standalone document will follow d above.
3. Abbreviated document number right justified. This number will reflect the document number from the first page. As such, the entire document (including appendices) will have the same number. Standalone appendices will be numbered as in the following examples.
0000
0000 App A (for Appendix A)
0000 App C14 (for Appendix C14)
0000 Att 1 (for Attachment 1)
0000 Att 3 App A (for Attachment 3 Appendix A)
0000 App F Att 7 (for Appendix F Attachment 7)
70000
70000.01 (for Attachment 01)
70000.21N.02 (for Attachment 21N.02)
70000.A (for Appendix A)
b. Settings. In the header and footer ribbon, “Link to previous” refers to the previous section rather than the previous page. Unless the previous section has the same page numbering scheme, this setting should not be used. When revising a document, it is sometimes beneficial to remove all headers and footers, unlink to previous, and rebuild the footers from scratch. It may be beneficial to start from the end of the document with the last attachment (the history table) when rebuilding the footers. See Section 05.07 for directions to globally delete headers and footers.
c. Building or rebuilding footers. On the Insert tab of the Ribbon, choose the pulldown under Footer (in the Header & Footer section). Choose “Blank (3 Columns).” This sets up Tabs in the footer automatically (Portrait: 3.25” center and 6.5” right) (Landscape: 4.5” center, 9” right). You may also double-click in the footer area to make the footer menu visible. (See Section 05.07 for specific parameters)
1. Replace (single-click) the leftmost [Type here] with “Issue Date: ” (1 space after the colon). The NRR IM Coordinator will fill in the issue date when the document is issued using the mm/dd/yy format. This is distinct from any effective date if present.
2. Replace (single-click) the center [Type here]: with the cursor in the center section, choose “Page Number” from the Header & Footer menu > Current Position > Simple/Plain number. This will ensure page numbers are automatically populated. Should the page number populate incorrectly, highlight the page number and then choose: Page Number > Format page numbers > Start at “1”
3. Replace (single-click) the rightmost [Type here] with the IM document number. 
Examples of the format are listed in Section 05.07a.d. Attachments and appendices retain the parent document number unless they are standalone IM documents.
[bookmark: _Toc206744812]05.08	Main body
The main body begins after the Effective Date (or Title if there is no Effective Date) or after the TOC—whichever appears later. Unless there is a TOC, the body of the document will start with 22 points between the title (or effective date if present) and the first heading or Applicability line.
a. [bookmark: _Toc206744813]Font Requirements
1. font: 11-point, left-justified font. The only exceptions are the top line of the title page and charts and graphs that may appear in the main body; Arial font less than 11 points may be used to fit the chart or graph on one page.
2. emphasis: Underlining only may be used for emphasis to point out key concepts; do not use bold, italic, shadow, or other appearances for this purpose. The only exceptions are commitments which are required to be in italics and baseline inspection requirements which are required to be in bold font (see IMC 0040 for specific details). A box surrounding the text may also be used {Body Text – box} when further emphasis is needed for an offset paragraph; this is typically used for special instructions for inspectors.
3. Specialized fonts
(a) bold font: Use bold font to indicate baseline requirements only. Do not use for emphasis and do not use in the TOC. Use Style {Requirement}. (Bold is also allowed, but not required, for non-baseline inspection requirements.)
(b) italicized font: Commitments, as defined in IMC 0040, should be clearly indicated using italics (character Style {Commitment}) and spacing both before and after the commitment. Care should be taken to avoid accidentally deleting or modifying italicized font during document revisions. Especially use care when applying a linked paragraph Style because it may overwrite direct font formatting.
Do not use italicized font for emphasis; it is strictly used for commitments and for publication reference (such as Code of Federal Regulations). For emphasis, use underlined font. (See Section 05.08a.2 for further options for emphasis.)
(c) underlined font: Underlines are used sparingly for emphasis. At the discretion of the document lead, subsection headings may also use underlines for clarity and ease of reading. Do not use underline in the TOC. Place a non-underlined period after headings if they are contiguous (on the same line) with the text that follows.
(d) Shadow: Do not use text highlight or font colors other than black and red (for Track changes) in IM documents. The exception is color or shading used in graphics or exhibits that are intended to be shown in color or shaded for specific meaning (for instance, using green to designate a Green finding in a flowchart).
b. [bookmark: _Toc206744814]Tables
Text within tables will be 11-point Arial font unless space issues necessitate the use of 9- or 10-point font. Tables must fit within the 1-inch margins of either portrait or landscape orientation. Thus, the overall table width must be less than or equal to 6.5” (portrait) or 9” (landscape). Individual cell margins from the Layout tab in the Ribbon (Properties > Cell > Options) may be set to 0.04” in all dimensions (or less if needed).
It is best practice to use table Styles to set the overall look of the table but to use paragraph, character, and list Styles to manipulate the text in the table. Paragraph Style {Body Text – table} has been developed for conformity in tables. Lists and bullets with smaller indentations are recommended for tables. Use a numbered list (Figure 5) rather than a multilevel list for tables.
[image: Graphic of Paragraph grouping in the Ribbon showing how to access Lists.]
Figure 5: Numbered List for tables
c. [bookmark: _Toc206744815]Parts of the Main Body
The overall structure of each type of IM document is detailed separately in Section 8 of IMC 0040 while the word-process formatting is detailed in IMC 0040 Appendix A. Most of the formatting is the same across all types of IM documents; as a result, this appendix will consolidate the guidelines into only three MS Word template documents (Exhibits 1, Formatting for Generic IM Documents; 2, Formatting for Baseline Inspection Procedures; and 3, Formatting for Qualification Journals) which include most formatting scenarios. When creating a new document, the templates in IMC 0040 (retrieved from ADAMS) should be used since they already incorporate Styles. Significance Determination documents (IMC 0308/0609 series) have distinct formatting which will not be covered in this appendix; see the NRR IM Coordinator for guidance and templates.
See Attachment 3 in this appendix for specific format settings. The following entries define which Style type to use by section:
1. Program Applicability uses Style {Applicability}
2. Cornerstone and Bases entries use {Cornerstone / Bases}. If both are present in a document, the spacing may need to be adjusted manually to have 11 points between. 
3. SAMPLE REQUIREMENTS (for baseline procedures) use {Heading 2 or 3} in order to have it appear in the navigation pane. Alternatively, use direct formatting to change the paragraph outline level from Body Text to the appropriate level.
4. Sample Table (baseline procedures): follow the guidelines in Section 05.08.b of this appendix.
5. Headings.
In most cases, headings must use {Heading} Styles to populate the TOC, the MS Word navigation pane, and to automatically populate PDF bookmarks (once converted).
(a) Section headings (0040A-01, 0040A-02, etc.) use {Heading 1}
(b) Subsection headings (03.01, 03.02, etc.) use {Heading 2}
(c) Optional lower subsection headings (03.01.a, 03.01.b, etc.) [Paragraph > Outline: Level 3] or {Heading 3}
The lead may wish to populate the navigation pane using direct paragraph formatting (which translates to bookmarks in the PDF version) to allow the reader to quickly jump between relevant items. For instance, inspection requirements can be easily accessed by changing the paragraph outline level from [Body Text] to [Level 3] in Paragraph Outline settings or by modifying and using Style {Heading 3}.
(d) Specialized headings for baseline and other documents
(1) Requirements for baseline documents are bolded using the {Requirements} Style. Direct formatting as [bold] may also be applied to a list item. Bold is optional for non-baseline inspection requirements.
(2) Specific Guidance {Specific Guidance}. This Style [underlines] the heading and [keeps with next]. {Specific Guidance} does not appear in the navigation pane unless modified.
(e) Summary Table of Headings (Table 3)
	Style
	Used for the following
	Actions

	{Heading 1}
	Section headings 
(0040-01, 0040-05, etc.) and SAMPLES (for baseline inspections)
	Populates the TOC and navigation pane

	{Heading 2}
	Subsection headings 
(03.01, 03.02, etc.)
	Populates the TOC and navigation pane

	{Heading 3}
	Optional lower subsections for large documents or for quick access
	Populates the TOC and navigation pane


6. Body Text
The paragraph Styles called {Body Text} are reminiscent of the default {Normal} Style except [widow/orphan control] is turned on, there are [11 points after] the paragraph, and the left margin may be indented depending on which level of body text is used. In rare cases, there is a right indent such as when offsetting a quotation paragraph or commitment paragraph.
Each heading level that is not followed by a numbered or lettered list uses a specific body text Style to indent and line up the left border of text with the heading title as demonstrated in this paragraph. The indentation levels vary depending on which heading they follow or on the indentation of the list that precedes it. The level and specific indentation are detailed in Table 4 below.
Table 4: Summary of Body Text Styles
	Style
	

	{Body Text}
	Includes text after a {Heading 1} (such as the narrative after 0040A-01).
Used after Section 0040-01, 0040-5, etc. if not directly followed by a {Heading 2} or a list item

	{Body Text 2}
	Text after a {Heading 1} that begins with 02.01, 02.02, etc.
Unlike {Heading 2}, this text would not appear in the navigation pane (for example, Objectives in Section 0050A-02) and is not [keep with next].
Also used for items in the Reference section to increase readability.

	{Body Text 3}
	Used after subsection {Heading 2} or multilevel list items:
a, b, c, etc. (such as 03.01.a, 03.02.b, etc.)

	{Body Text 4}
	Used after multilevel list items: 
1, 2, 3, etc.

	{Body Text 5}
	Used after multilevel list items: 
(a), (b), (c), etc.

	{Body Text 6}
	Used after multilevel list items: 
(1), (2), (3), etc.

	{Body Text 7}
	Used after multilevel list items: 
i), ii), iii), etc. 



7. Bullets
Bullets can be applied using default Styles in MS Word documents. The Styles are named {List Bullet}, {List Bullet 2}, {List Bullet 3}, etc. Each Style has different left indents that can be used to line up with the text above. The only modification needed to the default Style is [11 points after] (unless single spacing is desired) and [widow/orphan control]. See page Ex1-3 of this document for more detailed instruction on bullets.
8. List Items
This has historically been the most difficult of the Styles to apply to documents. Most older documents have a variety of different lists in each section and within a section; this results in much frustration on the part of the editor and conflict within the software. It is important to [paste text only] into a list to avoid corrupting list Styles with formatting from the original source document. (See Section 03.01.e in this document for detailed instructions on smart copying and pasting.)
It is important to note that indents, tabs, and number/letter choices for lists must be controlled through the list Style for that document. Otherwise, it creates conflict, and formatting will likely revert to another Style part way through the list.Figure 6: Multilevel list  
for IM documents

Each document should contain only one multilevel list Style. For most documents, use the list that appears like the one in Figure 6. 

To see the available list styles, use the pulldown to the right of the Multilevel List button in Figure 7; this pulls up the current and available lists similar to Figure 8.Figure 7: Location of Multilevel list button
Figure 8: Lists in Current Documents as result of clicking multilevel list


To apply a list Style the first time, it is often easier to do the following: (a) {Clear All} Styles from a section, (b) apply a paragraph Style such as {Body Text}, (c) then use the “Lists in Current Documents” from the multilevel list selector in the Paragraph grouping of the Ribbon (see Figures 7 and 8) to select the shape in Figure 6; ideally, it should be the only choice. (Note that “Lists in Current Documents” is cumulative based on all Word documents currently open.) Microsoft does not have a viable method to name multilevel lists, so the shape in Figure 6 is used to identify the correct list Style. 
To change the list level, select “Change List Level” from the multilevel list popup in the Paragraph grouping in the Ribbon (grayed out in Figure 8). Do not use the [Increase indent] or [Decrease indent] buttons to change the list level; it does not work in multilevel lists. Alternatively, use [tab] and [shift + tab] to change levels.
Once the formatting is correct for one list item, it is easy to use the format painter to copy the formatting to the rest of the list; double-click the format painter to apply the settings to multiple areas of the document.
When applying the formatting to a new section, it will be necessary to right-click the number or letter and select “Restart at a” or “Restart at 1”. Then use format painter to copy the formatting to the rest of that section.
By combining paragraph and list formatting (such as {Body Text} and the multilevel list), “11-point spacing after” will already be applied and pages will break naturally without orphaning less than two lines on a page.
If the document does not currently contain the correct list Style, simultaneously open a document that does. Microsoft has made it possible to apply a list Style from one document to another document; when multiple documents are open, the list Styles from all documents appear in the multilevel list “Lists in Current Documents” section. Beware because this also makes it possible to accidentally import the incorrect list Style into your document.
When modifying an older document, it is a best practice to open the PDF version of the document as a reference for correct list levels to ensure that the working document’s available list options are not corrupted. For corrupted documents, it is possible to select all text (Alt A) and use the Style pane to {Clear All} formatting; it may be easier to start from bare text rather than trying to repair corrupt formatting; the draft pdf copy will especially come in handy in this situation.
There may be instances when it is more efficient to create a specialized multilevel list. Directions for creating a new list are included in Exhibit 2. Note that there is no need to create your own multilevel list for the vast majority of IM documents. Contact the NRR IM Coordinator if there are questions about specialized formatting.
9. Miscellaneous Styles
(a) {END} is used to place 22 points before and after the document’s content end.
(b) {attachment title} is used to format any attachment title (e.g., attachment, appendix, form, table, exhibit, etc.) at the top of the page; the title will be centered and listed in the navigation pane. The title is formatted with initial capitalization only (do not use all caps), [keep with next], [11 points after], and [Level 1 outline level].
[bookmark: _Toc206744816]05.09	References Section
To format the references section, complete the following steps:
1. Format the entries as {Body Text 2}.
2. Alphabetize the entries using the automated function in the Paragraph grouping of the Ribbon.
3. There is no need to include “ADAMS Accession No.” each time the ML No. is included; the first instance in the document as a whole is sufficient. Do not reference a specific IM document’s ML No. unless referring to a specific version; when needed, links should point to the NRC document collection on the public website in order to retrieve the current version. Links are not required in the References section.
For the list of appendices, attachments, tables, and exhibits, also use {Body Text 2}, but use [Shift + Enter] after the title and after each entry to format as demonstrated in Section 0040A-06 in this document. Alternatively, use {Body Text 3} for entries. There is no need to number references.
[bookmark: _Toc206744817]05.10	Revision History Table
Place the revision history table at the end the document in a separate section in landscape orientation using a [Section break]. See the end of this IMC for an example. The title appears in the following format: “Attachment 1: Revision History for IMC 0040 Appendix A” using the {attachment title} Style. This will populate the navigation pane.
a. History Table formatting
[bookmark: _Hlk113544283]Inspection Manual documents use the default table Style which is then modified. The table contains five columns with a left-justified header row that repeats. Generally, rows are not allowed to break across pages unless the row is too large to fit on a page. To maximize space, there is no set row height. Individual cell margins from the Layout tab in the Ribbon (Properties > Cell > Options) are set to 0.04” in all dimensions.
b. Paragraph formatting is generally {Body Text – table} unless there is a need for bullets or a numbered list. It is acceptable to reduce the indents in bullets or numbering to conserve space.
[bookmark: _Toc206744818]0040A-06	REFERENCES
“GPO Style Manual: An official guide to the form and style of Federal Government publishing” https://www.govinfo.gov/gpo-style-manual
IMC 0040, “Preparation, Revision, Issuance, and Ongoing Oversight of Documents for the NRC Inspection Manual”
Management Directive 3.57, “Correspondence Management” (non-public ML16173A109)
NUREG-0544, “NRC Collection of Abbreviations”
NUREG-1379, Revision 3, “NRC Editorial Style Guide”
NUREG-1379, Current revision, “NRC Editorial Style Guide”
PerfectIt™ software www.intelligentediting.com
The Chicago Manual of Style Online www.chicagomanualofstyle.org
END
Exhibits:
Exhibit 1: Example of Formatting for Generic Inspection Manual Documents
Exhibit 2: Sample formatting for a Baseline Inspection Procedure Attachment
Exhibit 3: Examples of Formatting for Qualification Program Documents

Attachments:
Attachment 1: Microsoft Word Tools
Attachment 2: Extra Guidance when Using MS Word
Attachment 3: Revision History for IMC 0040 Appendix A
Issue Date: 08/26/25	1	0040 App A
[bookmark: _Toc206744819]Exhibit 1: Example of Formatting for Generic Inspection Manual Documents

	NRC INSPECTION MANUAL	ABCD
{NRC INSPECTION MANUAL}
INSPECTION MANUAL DOCUMENT 00000 {IMC/IP #}
TITLE {Title}
Effective Date: {Effective Date}
PROGRAM APPLICABILITY: {Applicability}
[bookmark: _Toc113613751][bookmark: _Toc113614569][bookmark: _Toc113614683][bookmark: _Toc129248453][bookmark: _Toc206744820]0000-01 	SECTION HEADING {Heading 1}
Narrative located directly below a Level 1 Heading is oriented left with [11 points after]. [Widow/orphan control] ensures at least two lines of a paragraph remain on a page. {Body Text}
When using Body Text, pressing Enter once adds an extra line after the paragraph (no need to press Enter twice). Line spacing is set to single spacing (Exactly 1.08 is allowed in some instances to reduce crowding). Spacing after should be 11 points. Use the default tab setting of 0.5 inches. {Body Text}
[bookmark: _Toc113613752][bookmark: _Toc113614570][bookmark: _Toc113614684][bookmark: _Toc129248454][bookmark: _Toc206744821]0000-02	SECTION HEADING {Heading 1}
The overall look of a document is controlled by Themes; paragraph and character formatting is set using MS Styles. For tables, global changes are made using table Styles and formatting; each cell in the table acts like an embedded document or section—use paragraph, list, and character Styles (or direct formatting) to make changes in individual cells. {Body Text-table} is the default Style for table cells in the IM. {Body Text}
02.01	Numbered paragraphs have a hanging indent of 0.5” and 11-point spacing after the paragraph. This style is identical to “Heading 2” but does not populate the Navigation pane. {Body Text 2}
02.02	Once a Style is set, individual paragraphs can be manually modified (through paragraph settings) without affecting all instances of the Style. To change all instance of the Style, go to the Style pane; click the pulldown menu next to the Style and select “Modify.” {Body Text 2}
[bookmark: _Toc113613753][bookmark: _Toc113614571][bookmark: _Toc113614685][bookmark: _Toc129248455][bookmark: _Toc206744822]0000-03	SECTION HEADING {Heading 1}
Narrative. The section is subdivided and paragraphed as follows: {Body Text}
03.01	First Item {Heading 2}
Level 2 headings may or may not be underlined (on a separate line) to stand out from the next paragraph, but formatting should be consistent throughout the sections in a document. If the heading is contiguous with the paragraph text, the underline should end before a terminal period. {Body Text 3}
03.02	Second Term {Heading 2}
Xxx xxx xxxx xxxxxxxx xxxxxx xxxxx x xxxxxxxxx x xxxxx xx xx xxxxxx xxxxx xx xxx xxxxxxx xxxx. {Body Text 3}
[bookmark: _Toc113613754][bookmark: _Toc113614572][bookmark: _Toc113614686][bookmark: _Toc129248456][bookmark: _Toc206744823]0000-04	SECTION HEADING {Heading 1}
Narrative. {Body Text}
[bookmark: _Toc113613755][bookmark: _Toc113614573][bookmark: _Toc113614687][bookmark: _Toc129248457][bookmark: _Toc206744824]04.01	Title and Office, Abbreviation {Heading 2}
a. List item. {Body Text 3 with multilevel list selected}
b. Xxxx xx xxxxxx xxxxx xxxxxx. [Style applied using format painter] {Body Text} Style with multilevel list Style applied.
[bookmark: _Toc113613756][bookmark: _Toc113614574][bookmark: _Toc113614688][bookmark: _Toc129248458][bookmark: _Toc206744825]04.02	Title {Heading 2}
[bookmark: _Toc113613757][bookmark: _Toc113614575][bookmark: _Toc113614689][bookmark: _Toc129248459][bookmark: _Toc206744826]04.03	Title {Heading 2}
Narrative under a Heading 2 is indented 0.5 inch with 11 points after and Widow/Orphan Control. There are no extra tabs. {Body Text 3}
[bookmark: _Toc113613758][bookmark: _Toc113614576][bookmark: _Toc113614690][bookmark: _Toc129248460][bookmark: _Toc206744827]0000-05	SECTION HEADING {Heading 1}
Narrative with {Body Text} Style.
[bookmark: _Toc113613759][bookmark: _Toc113614577][bookmark: _Toc113614691][bookmark: _Toc129248461][bookmark: _Toc206744828]05.01	Section header separate from text
Sections are numbered consecutively; the suffix of the prior level becomes the prefix of the current level (e.g., 06.01 and 06.02 follow 0000-06)  Titles must be underlined if in line with text (continguous). {Body Text 3}
Subdivisions below Levels 1 and 2 are formatted as shown in this section. IMC 0040, Appendix A, details the correct paragraph and list settings for these levels. Multilevel list automatic paragraph numbering may be used for list levels a., 1., (a), (1), and i). The subdivisions that follow merely illustrate the hierarchy. Section 06.01 is not needed unless there is a Section 06.02; an “a” is not needed unless there is a “b”; a “1” is not needed unless there is a “2”. The exception is the need for a distinct identifier in relation to baseline inspection requirements as stated in IMC 0040. Multilevel list formatting is described in detail in Section 05.07.c.8 and in Attachment 2.
a. Multilevel List – Level 1. This section has been formatted using a pre-formatted, multilevel list Style as detailed below. There is no need to re-create the list Style. See Section 05.08.c.8 for instruction to import the list from another document.
Use {Body Text} for paragraph formatting and then apply the multilevel list Style.
1. [bookmark: _Hlk101275184]Multilevel List – Level 2. Use {Body Text} for paragraph formatting prior to applying the multilevel list Style. Use Format Painter to apply the paragraph/list Style to the rest of the list.
(a) Multilevel List – Level 3. Use {Body Text} for paragraph formatting before applying the multilevel list Style.
(1) Multilevel List – Level 4. Use {Body Text} for paragraph formatting before applying the multilevel list Style. May substitute with bullets if numbering or lettering is not needed; use any of the {List Bullet} Styles.
i) Multilevel List – Level 5. Avoid this level of subordination if possible. May substitute with bullets if numbering or lettering is not needed; use any of the {List Bullet} Styles.
ii) MS Word does not include the ability to name multilevel list sets for identification.
b. Bulleted Lists are set using the Style {List Bullet} with modifications. The Lead can use the default bullet symbol or define alternatives at each level to assist readability. The items that follow demonstrate the variety of symbols; this appendix does not specify bullet design for each level.
Generally, use bullets unless the numbers or letters of a list serve a purpose, such as indicating the order of tasks, suggesting chronology or relative importance, enabling clear references to passages in an inspection report, or delineating the level of a paragraph in a long section. Note that a numbered/lettered list is mandatory for baseline requirements in ROP documents. The following text represents a bulleted list.
{List Bullet 3} modified to include [11 points after] and [widow/orphan control]
· {List Bullet 4} modified to include [11 points after], [widow/orphan control], and changed bullet type (optional)
· {List Bullet 5} modified to change bullet type (optional); [11 points after] with [Don’t add space between paragraphs of the same Style] checked to force single spacing for single-line lists
· {List Bullet 5}
· Text {List Bullet 4}
[bookmark: _Toc113614578][bookmark: _Toc113614692][bookmark: _Toc129248462][bookmark: _Toc206744829]05.02	Section 2 heading (Heading 2}
Text following heading. {Body Text 3}
[bookmark: _Toc113613760][bookmark: _Toc113614579][bookmark: _Toc113614693][bookmark: _Toc129248463][bookmark: _Toc206744830]0000-06	REFERENCES {HEADING 1}
Reference, Use {Body Text 2} for these entries; place in alphabetical order where possible; use the automated [Sort] in the Paragraph grouping in the Ribbon. {Body Text 2}
Reference, When a document includes the ADAMS Accession No., place the ML# at the end of the entry in parenthesis. (ML#) {Body Text 2}
Reference, Do not place a period at the end of a reference item unless it is a complete sentence. {Body Text 2}
END {End}
List of Appendices: (if applicable) Use [Shift + Enter] at the end of the document line to single space and indent individual entries if the list is short. {Body Text 2}
Appendix A: Title with [shift Enter] for the next entry
Appendix B: Title
List of Exhibits: (if applicable)
Exhibit 1: Title {Body Text 2} + [Shift + Enter]
List of Tables: (if applicable)
Table of MS Word Formatting Styles {Body Text 2} + [Shift + Enter]

List of Attachments: (if applicable)
Attachment 1: Revision History for IMC 0000 {Body Text 2} + [Shift + Enter]
Issue Date: 08/26/25	Ex1-1	0040 App A
[bookmark: _Toc206744831][bookmark: _Hlk92201931][bookmark: _Hlk113539527]Exhibit 2: Sample Formatting for a Baseline Inspection Procedure Attachment
	NRC INSPECTION MANUAL	ABCD
INSPECTION PROCEDURE 30000 ATTACHMENT 01
INSPECTION PROCEDURE TITLE {Title}
Effective Date: {Effective Date}
PROGRAM APPLICABILITY: IMC 0000 A {Applicability}
CORNERSTONES:		Initiating Events (20 percent) [shift enter for more than one]
	Mitigating Systems (80 percent) {Cornerstone / Bases}
INSPECTION BASES:	See IMC 0000 Attachment 2 {Cornerstone / Bases}
[bookmark: _Toc113613762][bookmark: _Toc113614695][bookmark: _Toc129248465][bookmark: _Toc206744832]SAMPLE REQUIREMENTS: {Heading 1}
	Sample Requirements
(per site) {Body Text – table}
	Minimum Baseline Completion Sample Requirements (per site)
	Budgeted Range
(per site)

	Sample Type
	Section
	Frequency*
	Sample Size
	Samples
	Hours

	Sample Name 1
	03.01
	Annual
	1
	X - Z
	57 +/-5
Or
A – C

	Sample Name 2
	03.02
	Annual
	2
	X – Z
	


* Notes. {Body Text} (may use direct formatting to single space)
**Notes. {Body Text}
[bookmark: _Toc113613763][bookmark: _Toc113614696][bookmark: _Toc129248466][bookmark: _Toc206744833]30000.01-01	section heading {Heading 1}
01.01	Inspection Objective 1 (Use {Body Text 2} if visibility as a bookmark is not desired)
01.02	Inspection Objective 2 (Use {Heading 2} if visibility as a bookmark is desired)
[bookmark: _Toc113613764][bookmark: _Toc113614697][bookmark: _Toc129248467][bookmark: _Toc206744834]30000.01-02	section heading {Heading 1}
Lorem ipsum dolor sit amet, consectetuer adipiscing elit. Maecenas porttitor congue massa. Fusce posuere, magna sed pulvinar ultricies, purus lectus malesuada libero, sit amet commodo magna eros quis urna. {Body Text}
[bookmark: _Toc113613765][bookmark: _Toc113614698][bookmark: _Toc129248468][bookmark: _Toc206744835]02.01	Subsection heading {Heading 2}
Lorem ipsum dolor sit amet, consectetuer adipiscing elit. Maecenas porttitor congue massa. {Body Text 3}
[bookmark: _Toc113613766][bookmark: _Toc113614699][bookmark: _Toc129248469][bookmark: _Toc206744836]02.02	Subsection heading {Heading 2}
Lorem ipsum dolor sit amet, consectetuer adipiscing elit. Maecenas porttitor congue massa. Fusce posuere, magna sed pulvinar ultricies, purus lectus malesuada libero, sit amet commodo magna eros quis urna. {Body Text 3}
[bookmark: _Toc113613767][bookmark: _Toc113614700][bookmark: _Toc129248470][bookmark: _Toc206744837]30000.01-03	INSPECTION REQUIREMENTS {Heading 1}
[bookmark: _Toc113613768][bookmark: _Toc113614701][bookmark: _Toc129248471][bookmark: _Toc206744838]03.01	Sample Name 1 {Heading 2}
a. Sample 1 Requirement 1 [bold] multilevel list item or use {Requirement} Style
Specific Guidance: {Specific Guidance}
1. Specific Guidance for 03.01.a.1 Requirement {Body Text} with list style
(a) Parameter a
(b) Parameter b
2. Specific Guidance for 03.01.a.2 Requirement
(a) Parameter a
(1) Further guidance 1
(2) Further guidance 2
(b) Parameter b
b. Sample 1 Requirement 2 [bold] multilevel list item or use {Requirement} Style
Specific Guidance: {Specific Guidance}
1. Specific Guidance for 03.01.b.1 Requirement
2. Specific Guidance for 03.01.b.2 Requirement
[bookmark: _Toc113613769][bookmark: _Toc113614702][bookmark: _Toc129248472][bookmark: _Toc206744839]03.02	Sample Name 2 {Heading 2}
Sample 2 Requirement [bold] multilevel list item or use {Requirement} Style
Specific Guidance: {Specific Guidance}
1. Specific Guidance 1 Requirement 1
2. Specific Guidance 2 Requirement 1
[bookmark: _Toc113613770][bookmark: _Toc113614589][bookmark: _Toc113614703][bookmark: _Toc129248473][bookmark: _Toc206744840]30000.01-04	REFERENCES {Heading 1}
For NRC documents, if an ADAMS accession number is included, it should be listed last in the entry. (ML003717333) {Body Text 2}
Regulatory guides and industry standards and codes do not need an ADAMS accession number. References and links to web pages must be public, unless specifically identified as non-public. (non-public, ML12345F789) {Body Text 2}
Use the acronym (IMC or IP) rather than spelling out the designator for NRC documents; define the first instance only.
END {End}
List of Appendices (if applicable) {Body Text 2} with [Shift + Enter] to indent items
Xxxxxxxxx
Xxxxxxxxx
List of Exhibits: (if applicable) {Body Text 2}
List of Tables: (if applicable) {Body Text 2}
List of Attachments
Attachment 1: Revision History for IP 30000.01 {Body Text 2} + [Shift + Enter]
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[bookmark: _Toc113614590][bookmark: _Toc206744841][bookmark: _Hlk108015685]Exhibit 3: Examples of Formatting for Qualification Program Documents
Because Inspection Manual Chapters for qualification journals (IMCs in the 1245, 1246, 1247, and 1248 series) have special formatting, they do not conform to the Styles in Exhibits 1 and 2 and will be treated separately in this appendix.
When not otherwise specified, the document author and administrative assistant can use default formatting found in Microsoft Word. Specifically, use multiples of 0.25” to indent paragraphs and headings for documents that do not conform to the examples in Exhibits 1, 2, or 3. 
When converting documents from the older, pre-2022 format, keep in mind the following shortcuts:
Use bullets instead of lists where possible. See Section 05.01.b in this manual for guidance.
Place section headings on a separate line from the list or bullets below for less complex formatting. Many older documents have a complex mix of list Styles, direct formatting, and the use of the spacebar for placement of list numbers and letters. Use the [Show/Hide] function to see document defects. In some cases, it may be better to highlight the section, use {Clear All} to remove all formatting, and then apply paragraph and list Styles using a pdf version of the draft document as a reference for list levels.
Use [paste as text only] when pasting from another document to avoid importing incorrect formatting from the source document (PDFs or Word documents).
Use the automated TOC generated when using Heading Styles. Instructions are included in Section 05.04 of this appendix.
To restore Track Change entries, delete the words that should be in red font (with Track Changes turned off), and then paste them back in with Track Changes turned on.



The following example demonstrates a typical page from an IMC in this series.

[bookmark: _Toc113613772][bookmark: _Toc113614591][bookmark: _Toc113614705][bookmark: _Toc129248475][bookmark: _Toc206744842]Engineering Individual Study Activity {attachment title}
[bookmark: _Toc113613773][bookmark: _Toc113614592][bookmark: _Toc113614706][bookmark: _Toc129248476][bookmark: _Toc206744843](ISA-ENG-1) Introduction to a Plant Design and Licensing Bases {Journal TOPIC}
PURPOSE: {Journal Heading 2}
The purpose of this activity is to assist you in understanding the concepts of design and licensing bases and related documents. As a reactor engineering inspector, you will be required to verify. {Body Text}
COMPETENCY AREA:	INSPECTION {Journal Heading 2}
TECHNICAL AREA EXPERTISE
(use [shift Enter] for multiple entries)
LEVEL OF EFFORT:	50 hours {Journal Heading 2}
REFERENCES: {Journal Heading 2}
10 CFR 50.2, “Definitions,” Design Bases {List Bullet 3}
10 CFR 54.3, “Definitions,” Current Licensing Basis
IMC 0326, “Operability Determinations” (Sections 04.01, 04.03)
Selected Plant-specific documents such as:
Operating License {List Bullet 4} + [Don’t add space between paragraphs of the same style]
Tech Specs (TS) {List Bullet 4} + [Don’t add space between paragraphs of the same style]
Tech Specs Bases {List Bullet 4}
TMS Training Course: “Title”
TASKS: {Journal Heading 2}
1. Read the references.
2. Select and review two issues.

3. Meet with your supervisor.
Issue Date: 08/26/25	Ex3-1	0040 App A
[bookmark: _Toc113614593][bookmark: _Toc206744844]Attachment 1: Microsoft Word Tools
The following entries detail more in-depth tools or provide instruction for specific issues.
a. [bookmark: _Toc113614594][bookmark: _Toc206744845]Reveal Formatting
Use [Shift F1] to access information about paragraph and text formatting. This option also allows direct formatting changes by clicking on blue/underlined parameters shown in Figure 9.
[image: Graphical view of the Reveal Formatting pane accessed via Shift+F1]
Figure 9: Reveal Formatting
To have both the Style pane and Reveal Formatting pane open at the same time, click on the down arrow to the right of the pane and select “Move out of Tab.”
Toggle the Show/Hide paragraph mark (in the Paragraph grouping in the Ribbon as shown in Figure 10) to show hidden formatting.
[image: Graphical view of how to access the Show/Hide paragraph mark. Use Ctrl+Shift+8]
Figure 10: Show/Hide paragraph mark
b. [bookmark: _Toc113614595][bookmark: _Toc206744846]Track Changes viewing options.
Used for document drafts sent out for comment (Doc for Comment) prior to issuance and for documents ready for issuance. These settings affect the individual computer rather than the document. The NRR Inspection Manual coordinator must use these settings to ensure that Track Changes show up in red in the final PDF.
	In the Review tab (Tracking group) select “All Markup,” and then click on the arrow in the bottom right corner of the grouping. This opens the popup in Figure 11. Click on Advanced Options. Change the settings as follows:
Markup (Figure 12)
Insertions: Color only Color: Red
Deletions: Strikethrough
Color: Dark Yellow
Changed lines: Outside border
Color: Red
Moves: Uncheck Track moves
Formatting: Check Track formatting
Color: Red
(For documents ready for issuance, ensure that all deletions have been accepted.)
[Note that MS updates often reset to defaults, so these change will need to be made periodically.]

	[image: ]
Figure 11: Advanced Track Changes Options



	In the Review Tab—Markup group—select: 
Show markup > (Figure 12)
Balloons > Show Only / Comments and Formatting in Balloons
[image: Graphical user interface, application

AI-generated content may be incorrect.]
Figure 12: Track Changes - Balloon setting
View the entire document to display balloons. Remove all balloons from the document before submitting for issuance to the IM Coordinator (right click and accept changes).


	
	


c. [bookmark: _Toc113614596][bookmark: _Toc206744847]To remove extra paragraph marks
Choose “Replace” from the Editing group in the Home tab; click on More.
See Figure 13.
Place the cursor in the “Find what:” field and insert two Paragraph Marks from the Special pulldown menu (add “Paragraph Mark” twice).
Place the cursor in the “Replace with:” field and insert one Paragraph Mark.
Click on “Find Next”
Click on “Replace” or “Find Next.” 
(Note: the underlined character in these commands allow you to press “r” or “f” while in the Replace mode to quickly make changes or skip to the next instance.)
[image: Graphical user interface, text, application, email

Description automatically generated]
Figure 13: Find and Replace Window
d. [bookmark: _Toc113614597][bookmark: _Toc206744848]Using Draft View to reveal Styles.
It may be beneficial to use the Draft View (View tab > Draft (from the Views section)) in order to quickly see Styles (demonstrated in Figure 14). Set this option in the File tab. File > Options > Advanced > Display section. Set “Style area pane width in Draft and Outline views” to “1.0”. Return to Print View.
[image: Screen shot of Style names showing in panel to the left of text.]
Figure 14: Draft view showing Styles

e. [bookmark: _Toc113614598][bookmark: _Toc206744849]Correcting extra spacing between paragraphs.
In some older documents, the spacing before and after consecutive paragraphs can result in additive spacing. For example, setting 11 points after one paragraph and 22 points before the next results in 33 points of spacing. This is incorrect; the total spacing should be 22 points. To correct this, click File > Options > Advanced. In the Layout options section, uncheck “Don’t use HTML paragraph auto spacing.” (See Figure 15)
[image: Graphical user interface, text, application, email

Description automatically generated]
Figure 15: Correct extra space between paragraphs by unchecking box
f. [bookmark: _Toc113614599][bookmark: _Toc206744850]How to Correct “Author” appearing in Comment box
When the “Document Inspector” has been run on a document, it results in “Author” appearing instead of the reviewer’s name when making comments. This can easily be corrected.
Click on “Change setting” in the yellow banner that appears at the top of the screen (“PERSONAL INFORMATION REMOVAL ENABLED”). Alternatively, go to File > Options >Trust Center > Trust Center Settings > Privacy Options. Clear the check box for “Remove personal information from file properties on save.” Click OK in each dialog box and save the document. Note this will not restore reviewer names already saved. 
g. [bookmark: _Toc113614600][bookmark: _Toc206744851]Import Styles from one document to another
Styles can be easily imported from one document to another by using the Manage Style button in the Styles pane. Care must be taken because importing a Style will overwrite the Style in the document. Contact the IM Coordinator in your Office  if you wish to import Styles into your document. The coordinator will usually have a MS Word template document used specifically for this purpose.
h. [bookmark: _Toc206744852]Modify the Quick Access Toolbar (QAT) to Display Styles
Right click the QAT located in the blue bar at the top left of the Word window. Select: Customize Quick Access Toolbar (See Figure 16).Figure 16: How to access the QAT menu

Make the following changes:
Choose commands from:
All Commands
Select “Style”
Click “Add>>” button in center.
Click OK. (See Figure 17)
[image: Graphical user interface, application, Word

AI-generated content may be incorrect.]
Figure 17: Quick Access Toolbar Options

The QAT now displays the current Style.  [image: ]
Use the pulldown to change the Style at the cursor location or on selected text.
END

Issue Date: 08/26/25	Att1-1	0040 App A
[bookmark: _Toc113614601][bookmark: _Toc206744853][bookmark: _Hlk108015758]Attachment 2: Extra Guidance when Using MS Word
[bookmark: _Toc113614602][bookmark: _Toc206744854]Paragraph Formatting:
To access these settings, press Shift + F1 (to open Reveal Formatting) or click the arrow in the bottom right corner of the Paragraph section in the Home tab of the Ribbon (Figures 18 and 19). From here, you can adjust various settings for direct formatting.
	[image: Pop-up window to set paragraph formatting]
Figure 18: Direct formatting popup 
for paragraph formatting
	[image: Pop-up window to set tabs]
Figure 19: Tab popup from bottom 
left corner of formatting popup



a. Indents and Spacing tab: Use these settings to change paragraph indentations, usually in multiples of 0.25 inches. Specific settings are listed in the table below as a reference for each level of text; these are generally not needed when using MS Styles.
The [Special] group allows the user to set a hanging indentation.
[Spacing] is set to “Single.”
Use the [spacing after] or [spacing before] functions to automatically add a specific number of points between paragraphs (see document sections for specific Style settings). Typically, only {Heading 1} uses spacing before a paragraph.
You can set specific outline levels manually if you want the entry to appear in the navigation pane or as a bookmark in the pdf; this won’t affect the Style globally in the document (unless changed in the Style pane).
b. Line and Page Break tab: Use specific spacing after a paragraph to allow automatic page breaks with the options in the Line and Page Break tab.
[Widow/Orphan control] ensures single lines of paragraph text are not left on a page.
The [Keep with Next] command ensures a heading is not separated from its content. It’s often better to use this setting rather than inserting a Page Break.
[Keep Lines Together] ensures the entire paragraph stays on one page.
Setting text as [Page Break Before] ensures the text always appears at the top of a page. This is mainly used in qualification journals or for attachments.
The [Tabs] setting controls tab key behavior. For this version of IMC 0040, Appendix A, no tab stop positions are typically needed. The default tab stop is set to 0.5 inches; additional tabs in multiples of 0.25 inches may be used to position lines of text that fall outside the instructions in this appendix.
c. Indentation Specifications:
Use Table 5 when manually setting Styles. All Styles, except for {Heading 1}, {Heading 2}, and sometimes {Heading 3}, will have [Widow/Orphan control] enabled. The heading Styles will have [Keep with Next] enabled.

Table 5: Indentation Specifications for Styles used in the IM
	MS Word Style
	Indents
	Spacing
	Use For

	Heading 1*
	Left 0” 
	22pts before
11pts after
	Section heading 0040-01, 0040‑02, etc.

	Body Text
	Left 0”
	11pts after
	Text following Heading 1 in most cases.

	Body Text 2
	Left 0”
Hanging 0.5”
	11pts after
	Subsections that do not appear in TOC
(non-heading)

	Heading 2*
	Left 0”
Hanging 0.5”
	11pts after
	Subsection heading 03.01, 03.02, etc.

	Body Text 3
	Left 0.5”

	11pts after
	Text following Heading 2, Body Text 2, or a. b. c. list

	Body Text 4
	Left 0.75”
	11pts after
	Text following 1. 2. 3. list

	Body Text 5
	Left 1.0”
	11pts after
	Text following (a) (b) (c) list

	Multilevel list with {Body Text}
	Left 0.25”
Hanging 0.25”
	11pts after
	List items
a. b. c. etc.

	Multilevel list with {Body Text}
	Left 0.5”
Hanging 0.25”
	11pts after last entry**
	List items
1. 2. 3. etc.

	Multilevel list with {Body Text}
	Left 0.75”
Hanging 0.25”
	11pts after last entry**
	List items
(a) (b) (c) etc.

	Multilevel list with {Body Text}
	Left 1.0”
Hanging 0.25”
	11pts after last entry**
	List items
(1) (2) (3) etc.

	Multilevel list with {Body Text}
	Left 1.25”
Hanging 0.5”
	11pts after last entry**
	List items
i) ii) iii), etc.


 * Appears in TOC
** Optional single-spaced list followed by 11points

[bookmark: _Toc113614603][bookmark: _Toc206744855]To create or modify a Style for use throughout the document:
a. Creating a Style:
1. First, format the paragraph using direct formatting.
2. Click “New Style” from the Styles pane (Figures 20 and 21)
[image: Graphic of bottom of Style pane showing New Style button.]
Figure 20: New Style button from Styles popup
3. Give the Style a unique name based on its function.
[image: Graphical user interface, text, application, email

Description automatically generated]
Figure 21: Create New Style formatting popup
4. It is best practice to select “(no style)” in the [Style based on] pulldown. Otherwise, changes made to that base Style will affect this new Style.
5. Click “OK.”
b. Modifying an existing Style.
The user has the option to modify a specific Style throughout the document or to modify one instance of the Style (only the text that is selected). Using direct formatting on a selection will not modify the Style globally unless the Style pane is acted upon. As a result, use care when copying the formatting from one area to another to avoid copying directly‑formatted instances of the Styled text. Typically, modifying text with an applied Style will automatically create a new Style. For instance, underlining {Body Text} will result in {Body text + underline}. (Note: this is only visible when paragraph, font, or bullet/numbering options are selected in the Style pane. See Figure 22 below.) These boxes should typically remain unchecked to simplify the Styles pane.
[image: Graphical user interface, text, application, email

AI-generated content may be incorrect.]
Figure 22: Style formatting options

To modify a Style’s behavior throughout your document, do the following steps.
1. Change the formatting using direct formatting. Select the highlighted text.
2. Use the pulldown to the right of the Style in the Style pane and select “Update to Match Selection.”
This will update all instances of that Style in your document.
Alternatively, you can update the Style globally using the Style pane as outlined in Figure 23.
1. Click the pulldown menu to the right of the Style that you want to modify.
2. Select “Modify”
3. Choose the parameters that need to be modified (such as “paragraph”)
[image: Style formatting popup window]
Figure 23: Formatting selector from Style popup window
4. Follow the guidance and click “OK”

[bookmark: _Toc113614604][bookmark: _Toc206744856]Creating a Multilevel List
a. In most cases, it is sufficient to import the list from an Inspection Manual template document. To import a list, open two documents: the parent (containing the desired list style) and the daughter (where you want the list to go). MS Word cumulatively makes the lists in all open documents available for application in any document. Be aware that this can cause issues if you have a corrupted original document open at the same time as the clean, draft document. 
b. In rare cases, it is necessary to build or modify a multilevel list. Use the following instructions to do so. The current list will be used as an example. [Note that the option to modify an existing multilevel list (using the instruction below) is accessed by first right-clicking on the letter/number and selecting “Adjust List Indents.”]
To build a multilevel list, select the drop-down arrow to the right of the multilevel list icon (Figure 24) and select “Define New Multilevel List.”
[image: Graphical user interface

AI-generated content may be incorrect.]
Figure 24: Multilevel List Popup window

This brings up the window in Figure 25 (next page). Select “More” from the bottom left of the window for the expanded options.
For IM documents, apply the settings in the following diagrams (Figures 25 through 30). Use the blue highlighted level indicator at the top left of the popup window to change or add each level.
1. Level 1: The number Style is [a, b, c]; formatting for the number includes a period after the highlighted “a”. Left alignment is aligned at 0.25”; text is indented at 0.5”; tab stop is left unchecked.
[image: Graphical user interface, application

Description automatically generated]
Figure 25: Multilevel list Level 1 settings
2. Level 2: See diagram and table for specific parameters for the remaining levels
[image: Graphical user interface, application

Description automatically generated]
Figure 26: Multilevel list Level 2 settings
3. Level 3
[image: Graphical user interface, application

Description automatically generated]
Figure 27: Multilevel list Level 3 settings
4. Level 4
[image: Graphical user interface, application

Description automatically generated]
Figure 28: Multilevel list Level 4 settings
5. Level 5
[image: Graphical user interface, application

Description automatically generated]
Figure 29: Multilevel list Level 5 settings
6. Levels 6 through 9: Because Word does not allow naming of Multilevel lists, make sure the shape is something that you will remember for application to other documents. In this case, all remaining levels were set to the same parameters for a distinct shape.
[image: Multilevel list Level 7 settings]
Figure 30: Multilevel list Levels 6 through 9 settings
7. The parameters for each level in a typical IM template are summarized in Table 6 below.

Table 6: List Settings for Typical IM Document
	Level
	Number Style
	Number format
	Number alignment
	Aligned at
	Text Indent

	1
	a, b, c, …
	a.
	Left
	0.25”
	0.5”

	2
	1, 2, 3, …
	1.
	Left
	0.5”
	0.75”

	3
	a, b, c, …
	(a)
	Left
	0.75”
	1.00”

	4
	1, 2, 3, …
	(1)
	Left
	1.00”
	1.25”

	5
	i, ii, iii, …
	i)
	Right
	1.5”
	1.75”

	6-9
	(none)
	
	Left
	2”
	2”



Note that modifications will need to be made for any list that extends beyond “z” because MS Word uses aa, bb, cc instead of aa, ab, ac. In this case, create a Level 6 with the same parameters as the current Level 1 (or 3) and begin with “aa.” or (aa) respectively. Other margins may need to be adjusted in multiples of 0.25 inches to accommodate the wider footprint of the list designator.
[bookmark: _Toc113614605]END
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[bookmark: _Toc206744857]Attachment 3: Revision History for IMC 0040 Appendix A
	Commitment Tracking Number
	Accession Number
Issue Date
Change Notice
	Description of Change
	Description of Training Required and Completion Date
	Comment Resolution and Closed Feedback Form Accession Number
(Pre-Decisional Non-Public Information)

	
	ML22077A848
01/17/23
CN 23-001
	Initial issue of this standalone appendix. Formatting parameters were moved from IMC 0040 to IMC 0040, Appendix A. Includes changes to MS Word formatting to: (1) comply with Chicago Manual of Style and the recent revision to NUREG-1379, (2) enable more consistent formatting, (3) automatically generate TOC and bookmarks in pdf for ease of access, and (4) to provide solutions to common word‑processing problems.
	Ongoing Knowledge Management via video, one-on-one sessions, and via MS Word templates
	N/A

	
	ML25198A229
08/26/25
CN 25-028
	Incorporated NUREG-1379 capitalization format exception. Added bold font option for non-baseline IP requirements. Updated Track Change viewing options. Updated document number examples for construction. Added direction for list items beyond ‘z.’ Updated images and directions due to MS software changes. Clarified instructions. Made minor editorial changes.
	None
	ML25202A110
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