Techniques to remove sensitive/unwanted text or
image(s) in WordPerfect

Using the following techniques, you can remove sensitive/unwanted text (along with any associated Codes) that was
redacted incorrectly.

I.  Formatting (blackout text or whiteout text)
A. Look for and delete blackout text (e.g., black highlighting).

1. Open the document with blackout text. Create a copy of the document by selecting File -> SaveAs.

2. Start from the beginning of the document. View the reveal codes by clicking on View and select Reveal
Codes from the top menu.
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B) An author attempts to hide the text by darken the text with black celor. Copy the highlighted section below and pas
somewhere else, the underlying text will be visible.
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C) Hiding the unwanted text using format text feature in WordPerfect alone isnt enough. The metadata still exists in t
document therefore the text can be reveal by anyone, as seen in the example below.
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3. From the top menu, click on Edit and select Find and Replace.
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B) An author attempts to hide the text by darken the text with black color. Copy the highlighted sectior
somewhere else, the underlying text will be visible.
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C) Hiding the unwanted text using format text feature in WordPerfect alone isn't enough. The metadat
document therefore the text can be reveal by anyone, as seen in the example below.
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4. The Find and Replace window pops up. In the Find and Replace dialog box, click on Match from the menu
and select Codes
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5. The Codes window pops up. In the Codes dialog box, choose [Highlight On] from the Find codes list and
select Insert & Close.
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6. In the Find and Replace dialog box, choose <Nothing> from the Replace with list box. Then click on Find

Next button.
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Note: For each Code/instance found, please make sure the text and the Code are completely
removed by clicking and dragging the Code out of the Reveal Codes window, or simply delete
the text and Code using the Delete or Backspace keys. Replace the deleted text with
copies of a single character such as all As or all Xs. See the Figures a & b below.
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A)This is a classic example. An author tries to hide some text by changing the color of the fonts to white 12
like the text has disappeared, but in reality, the underlying text is still there. To help illustrate, use the higt
highlight the sentence below to see what can happen with this method, the words are still there. J

The Sheriff identified as the shooter in the murder case at the local K-Mart store

MD.

B) An author attempts to hide the text by darken the text with black color. Copy the highlighted section bel
somewhere else, the underlying text will be visible.
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C) Hiding the unwanted text using format text feature in WordPerfect alone isn't enough. The metadata sti
document therefore the text can be reveal by anyone, as seen in the example below.

The ison the 11% floor.
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(Figure a: Highlighted text found)
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Here are some examples where text is still accessible even though it is not visible on the display monitor, or thought to
have been hidden from viewers.

A) This is a classic example. An author tries to hide some text by changing the color of the fonts to white to make it look
like the text has disappeared, but in reality, the underlying text is still there. To help illustrate, use the highlighter and
highlight the sentence below to see what can happen with this method, the words are still there.

The Sheriff identified rerosossosssersr, 85 the shooter in the murder case at the local K-Mart store in Frederick,
MD.

B) An author attempts to hide the text by darken the text with black color. Copy the highlighted section below and paste it
somewhere else, the underlying text will be visible.
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C) Hiding the unwanted text using format text feature in WordPerfect alane isn't enough. The metadata still exists in the
document therefore the text can be reveal by anyone, as seen in the example below.

The ison the 117 floor.

|Left Tab|PatriciaOMlcHerman]': 4, 28]s0:356:150:300k |- Hyphen [00]- Hyphen [so00C](Font Size: 12t [Font Size: 8.5pt ) Font: Times New Roman Regelac[Font: Tahoma R
ozular ) ((Font: Times New Roman Regular | Font Size: 12pt [Font: Tahoma Rerular JfFont Size: 8,59t )3 [ERt|

Font Size: 12pt |Font Size: 8.39t ) Font: Times New Roman Regulss [Font: Tahoma Repslar JHRt
(K] | A

(Figure b: Highlighted text and Codes deleted)

Continue until all the Highlighted text and Codes are found and deleted. Once the unwanted text and their
associated codes are removed, go to the next step.

Click on the Close button to close Find and Replace window. Create a clean redacted version of the
document by:

8a.
8b.
8c.
8d.
8e.

Select all contents in the document by selecting Edit -> Select -> All from the top menu.

Copy the selected contents by selecting Edit -> Copy from the top menu.

Create a new document, File -> New.

Paste the copied contents onto the new document by selecting Edit -> Paste from the top menu.

Save the document as a redacted version by select File -> SaveAs from the top menu and then close C
WordPerfect.



B. Look for and delete whiteout (white text), or [Color: White].

1. Open the document with whiteout text. Create a copy of the document by selecting File -> SaveAs.
2. Start from the beginning of the document. View the reveal codes by clicking on View and select Reveal
Codes from the top menu.
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C) Hiding the unwanted text using format text feature in WordPerfect alone isn't enough. The metadata still exists in t
document therefore the text can be reveal by anyone, as seen in the example below.
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3. From the top menu, click on Edit and select Find and Replace.
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C) Hiding the unwanted text using format text feature in WordPerfect alone isn't enough. The metadat
document therefore the text can be reveal by anyone, as seen in the example below.
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4. The Find and Replace window pops up. In the Find and Replace dialog box, click on Match from the menu
and select Codes.
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5. The Codes window pops up. In the Codes dialog box, choose [Color] from the Find codes list and select
Insert & Close.
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6. In the Find and Replace dialog box, choose <Nothing> from the Replace with list box. Then click on Find
Next button.
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Note: For each Code/instance found, please make sure the text and the Code are completely
removed by clicking and dragging the Code out of the Reveal Codes window, or simply delete
the text and Code using the Delete or Backspace keys. Replace the deleted text with
copies of a single character such as all As or all Xs. See Figures a & b below.
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Here are some examples where text is still accessible even though it is not visible on the display monitor, or thougt
have been hidden from viewers.

A) This is a classic example. An author tries to hide some text by changing the color of the fonts to white to make
like the text has disappeared, but in reality, the underlying text is still there. To help illustrate, use the highlighter
highlight the sentence below to see what can happen with this method, the words are still there.

The Sheriff identified I as the shooter in the murder case at the local K-Mart store in Fred:

MD.

B) An author attempts to hide the text by darken the text with black color. Copy the highlighted section below and
somewhere else, the underlying text will be visible.
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(Figure a: White color text found)
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Here are some examples where text is still accessible even though it is not visible on the display monitor, or thought to
have been hidden from viewers.

A) This is a classic example. An author tries to hide some text by changing the color of the fonts to white to make it Ic
like the text has disappeared, but in reality, the underlying text is still there. To help illustrate, use the highlighter and
highlight the sentence below to see what can happen with this method, the words are still there.

MD.

B) An author attempts to hide the text by darken the text with black color. Copy the highlighted section below and pas
somewhere else, the underlying text will be visible.
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C) Hiding the unwanted text using format text feature in WordPerfect alone isn't enough. The metadata still exists in t
document therefore the text can be reveal by anyone, as seen in the example below.

The ison the 117 floor.
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(Figure b: White color text and Codes deleted)

7. Continue until all the White color text and Codes are found and deleted. Once the unwanted text and their
associated codes are removed, go to the next step.

8. Click on the Close button to close Find and Replace window. Create a clean redacted version of the
document by:

8a.
8b.
8c.
8d.
8e.

Select all contents in the document by selecting Edit -> Select -> All from the top menu.

Copy the selected contents by selecting Edit -> Copy from the top menu.

Create a new document, File -> New.

Paste the copied contents onto the new document by selecting Edit -> Paste from the top menu.

Save the document as a redacted version by select File -> SaveAs from the top menu and then close C
WordPerfect.



II. Hidden Text (hidden or comment text)
A. Look for and delete text formatted as hidden.

1. Open the document with hidden text. Create a copy of the document by selecting File -> SaveAs.

2. Start from the beginning of the document. View the reveal codes by clicking on View and select Reveal
Codes from the top menu.
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B) An author attempts to hide the text by darken the text with black color. Copy the highlighted section below and pas
somewhere else, the underlying text will be visible.
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C) Hiding the unwanted text using format text feature in WordPerfect alone isn't enough. The metadata still exists in t
document therefore the text can be reveal by anyone, as seen in the example below.
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3. From the top menu, click on Edit and select Find and Replace.
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B) An author attempts to hide the text by darken the text with black color. Copy the highlighted sectior
somewhere else, the underlying text will be visible.
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C) Hiding the unwanted text using format text feature in WordPerfect alone isn't enough. The metadat
document therefore the text can be reveal by anyone, as seen in the example below.
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4. The Find and Replace window pops up. In the Find and Replace dialog box, click on Match from the menu
and select Codes.
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5. The Codes window pops up. In the Codes dialog box, choose [Hidden On] from the Find codes list and
select Insert & Close.
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6. In the Find and Replace dialog box, choose <Nothing> from the Replace with list box. Then click on Find

Next button.
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Note: For each Code/instance found, please make sure the text and the Code are completely
removed by clicking and dragging the Code out of the Reveal Codes window, or simply delete
the text and Code using the Delete or Backspace keys. Replace the deleted text with
copies of a single character such as all As or all Xs). See Figures a, b & ¢ below.

Note: If you want ALL of the Hidden text and their associated Codes removed from the
document permanently, then skip to Step 8. Replace the deleted text with copies of a
single character such as all As or all Xs.
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like the text has disappeared, but in reality, the underlying text is still there. To help illustrate, use the hlghll__‘l
highlight the sentence below to |what can happen with this method, the words are still there.

The Sheriff identified sovressoosersses, @5 the shooter in the murder case at the local K-Mart store in
MD.

B) An author attempts to hide the text by darken the text with black celor. Copy the highlighted section belov
somewhere else, the underlying text will be visible.
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C) Hiding the unwanted text using format text feature in WordPerfect alone isn't enough. The metadata still ¢
document therefore the text can be reveal by anyone, as seen in the example below.

The ison the 117 floor.
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(Figure a: Hidden text found)

\\‘) 2 occurrences of "[Hidden On] "™ have been replaced.

(Figure b: Notification)
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MD.

B) An author attempts to hide the text by darken the text with black coler. Copy the highlighted section below
somewhere else, the underlying text will be visible.

Patricia McHerman's 55+ is | N NN

C) Hiding the unwanted text using format text feature in WordPerfect alone isn't enough. The metadata still ex
document therefore the text can be rdyeal by anyone, as seen in the example below.
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(Figure c: Hidden text and Codes deleted)



Continue until all the hidden text and Codes are found and deleted. Once the unwanted text and their
associated codes are removed, skip to Step 9.

Removed ALL the hidden text and Codes: If you are CERTAIN that all the hidden text can be removed
permanently, then in the Find and Replace dialog box, click on Replace All button instead. Once notification
window appears indicating all the hidden text and Codes have been removed, proceed with Step 9.
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Click on the Close button to close Find and Replace window. Create a clean redacted version of the

document by:

9a. Select all contents in the document by selecting Edit -> Select -> All from the top menu.

9b. Copy the selected contents by selecting Edit -> Copy from the top menu.

9c. Create a new document, File -> New.

9d. Paste the copied contents onto the new document by selecting Edit -> Paste from the top menu.

9e. Save the document as a redacted version by select File -> SaveAs from the top menu and then close C
WordPerfect.



B. Look for and delete text formatted as comment.
1.  Open the document with comments. Create a copy of the document by selecting File -> SaveAs.

2. Start from the beginning of the document. View the reveal codes by clicking on View and select Reveal
Codes from the top menu.
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C) Hiding the unwanted text using format text feature in WordPerfect alone isn't enough. The metadata still exists in t
document therefore the text can be reveal by anyone, as seen in the example below.
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3. From the top menu, click on Edit and select Find and Replace.
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B) An author attempts to hide the text by darken the text with black color. Copy the highlighted sectior
somewhere else, the underlying text will be visible.
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C) Hiding the unwanted text using format text feature in WordPerfect alone isn't enough. The metadat
document therefore the text can be reveal by anyone, as seen in the example below.
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4. The Find and Replace window pops up. In the Find and Replace dialog box, click on Match from the menu
and select Codes.

" Find and Replace EE
Type | Match FReplace  Action Options  Help
Fing:  Whole Word | Find Nest

I—lm Case
Font... ﬂ Find Presy

Beplace
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5. The Codes window pops up. In the Codes dialog box, choose [Comment] from the Find codes list and select
Insert & Close.

Codes H
[ Display merge codes anly
Find codes:

Ihsert & Cloze

6. In the Find and Replace dialog box, choose <Nothing> from the Replace with list box. Then click on the
Find Next button.

"™ Find and Replace EE
Type [Match Replace Action Options Help

Find: Find Mext
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LCloze

Note: For each Code/instance found, please make sure the text and the Code are completely
removed by clicking and dragging the Code box out of the Reveal Codes window, or simply
delete the text and Code using the Delete or Backspace keys. See the Figures a, b & ¢ below.

Note: If you want ALL of the Comments and their associated Codes removed from the
document permanently, then skip to Step 8.
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Here are some examples where text is still accessible even though it is not visible on the display monitor, or th
have been hidden from viewers.

An author tries to hide some text by changing the color of the fonts to white to

kdn A) This is a classic example.
like the text has disappeared, but in reality, the underlying text is still there. To help illustrate, use the highli(
kdn h\ghhghtlthe sentence below to what can happen with this method, the words are still there.
The Sheriff identified srorsrsrnsssesres, 85 the shooter in the murder case at the local K-Mart store in
MD.

B) An author attempts to hide the text by darken the text with black color. Copy the highlighted section belov
somewhere else, the underlying text will be visible,
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C) Hiding the unwanted text using format text feature in WordPerfect alone isn't enough. The metadata still €
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(Figure a: Comment text found)

\) 2 occurrences of “[Comment] ™ have been replaced.

(Figure b: Notification)
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Here are some examples where text is still accessible even though it is not visible on the display monitor, or th
have been hidden from viewers.

A) This is a classic example. An author tries to hide some text by changing the coler of the fonts to white to
like the text has disappeared, but in reality, the underlying text is still there. To help illustrate, use the highlic
highlight the sentence below to what can happen with this method, the words are still there.

The Sheriff identified as the shooter in the murder case at the local K-Mart store in

MD.

B) An author attempts to hide the text by darken the text with black color. Copy the highlighted section belov
somewhere else, the underlying text will be visible.
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C) Hiding the unwanted text using format text feature in WordPerfect alone isn't enough. The metadata still ¢
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(Figure b: Comment text and Codes deleted)



Continue until all the Comments and Codes are found and deleted. Once the unwanted text and their

associated codes are removed, skip to Step 9.
Removed ALL the Comments and Codes: If you are CERTAIN that all the Comments can be removed

permanently, then in the Find and Replace dialog box, click on Replace All button instead. Once notification
window appears indicating all the Comments and Codes have been removed, proceed with Step 9.
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Click on the Close button to close Find and Replace window. Create a clean redacted version of the

document by:

9a. Select all contents in the document by selecting Edit -> Select -> All from the top menu.

9b. Copy the selected contents by selecting Edit -> Copy from the top menu.

9c. Create a new document, File -> New.

9d. Paste the copied contents onto the new document by selecting Edit -> Paste from the top menu.

9e. Save the document as a redacted version by select File -> SaveAs from the top menu and then close C
WordPerfect.



III. Document Reviewed Mode

1. Open the document with review text. Create a copy of the document by selecting File -> SaveAs.

2. From the top menu, click File and select Open. Choose the document that has been reviewed.
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Thisis good.

Regarding Section 2.7 of Materials License Number SNM-00033, Amendment 47, dated
September 7, 2004, the license did not approve Westinghouse's electronic submittal of project
documents to NRC. Section 2.7 states that “projectdocuments may be submitted by pen or ink
or through the Westinghouse Electronic Document Management System as part of the
Westinghouse established records management program.” The Westinghouse Electronic
Document Management System can be used by Westinghouse, internally, for records
management of quality documents. It cannot be used to transmit documents electronically to
NRC through the use of electronic signature.

Currently, there are no other provisions for electronic signature and electronic submittals to the
NRC except NRC's Electronic Information Exchange (EIE) system. Although other methods

hidden_text_technigues.wpd | 1121electronic.wpd E [*"AB& Insert Pg 13Ln 4,417 Pos 1.37"

3. A Review Document dialog box will be displayed if the document has been reviewed.
4. Click on the Author button.
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5.

‘% C\Documents and Settings\kdn\Desktop\1121electronicwpd (Read-Only)

On the document review toolbar, select the button to accept the current annotation or select the button to
accept all annotations in the document.
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on how to submitlicense documents electronically. Specifically, you stated that you wanted
guidance regarding the requirements for pen-to-paperapprovals vs. electronic approvals and
additional information on submittals (paper, electronic, or CD-ROM). Guidance on license
submissions to the U.S. Nuclear Regulatory Commission (NRC) is provided in the enclosure.
Thisis good.

Regarding Section 2.7 of Materials License Number SNM-00033, Amendment 47, dated
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Create a clean redacted version of the document by:

6a.
6b.
6C.
6d.
6e.

Select all contents in the document by selecting Edit -> Select -> All from the top menu.

Copy the selected contents by selecting Edit -> Copy from the top menu.

Create a new document, File -> New.

Paste the copied contents onto the new document by selecting Edit -> Paste from the top menu.

Save the document as a redacted version by select File -> SaveAs from the top menu and then close C
WordPerfect.

Note: If there are black highlights, hidden text, and/or white text in this reviewed document,
please follow the instructions above to ensure all the black highlights, hidden text and/or white
text and their associated Codes are removed permanently.



IV. Redacting a chart, image or object.
1. Open the document with image(s). Create a copy of the document by selecting File -> SaveAs.

2. Right click on the image and determine its size by selecting Size from the menu.
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Here are some examples where text is still accessible even though it is not visible on the display monitor, or thought to =l
have been hidden from viewers.

A) This is a classic example. An author tries to hide some text by changing the color of the fonts to white to make it look
like the text has disappeared, but in reality, the underlying text is still there. To help illustrate, use the highlighter and
highlight the sentence below to see what can happen with this method, the words are still there.

The Sheriff identified as the shooter in the murder case at the local K-Mart store in Frederick,

MD.

B) An author attempts to hide the text by darken the text with black color. Copy the highlighted section below and paste it
somewhere else, the underlying text will be visible.
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3. The Box Size window pops up. Note the height and width of the image. Click on the OK button.
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4. Click on the drop down arrow of the Draw combination shapes toolbar from the top menu bar and select
rectangle.
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A) This is a classic example. o oald text by changing the color of the fonts to white to make it look

like the text has disappeared, DUT i realty, the underlying text is still there. To help illustrate, use the highlighter and

highlight the sentence below to see what can happen with this method, the words are still there.

The Sheriff identified as the shooter in the murder case at the local K-Mart stare in Frederick,

MD.

8) An author attempts to hide the text by darken the text with black color. Copy the highlighted section below and paste it
somewhere else, the underlying text will be visible.
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C) Hiding the unwanted text using format text feature in WordPerfect alone isn't enough. The metadata still exists in the
document therefore the text can be reveal by anyone, as seen in the example below.
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Keep in mind Adobe Acrobat does not filter out markings, hidden text, or comments, therefore what display on the screen
isn't what's encoded in the electronic file. Anyone can do a simple text search on the file or copy/paste the highlighted text,
will be able to see the "hidden text".
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5. Left click on the top left corner of the image, hold and drag the mouse to create a rectangle box. Select the
original image and delete it.
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have been hidden from viewers.

A) This is a classic example. An author tries to hide some text by changing the color of the fonts to white to make it look
like the text has disappeared, but in reality, the underlying text is still there. To help illustrate, use the highlighter and
highlight the sentence below to see what can happen with this method, the words are still there.

The Sheriff identified as the shooter in the murder case at the local K-Mart store in Frederick,

MD.

B) An author attempts to hide the text by darken the text with black color. Copy the highlighted section below and paste it
somewhere else, the underlying text will be visible.

patricia MeHerman's 55+ is [N

C) Hiding the unwanted text using format text feature in WordPerfect alone isn't enough. The metadata still exists in the
document therefore the text can be reveal by anyone, as seen in the example below.

The ison the 11 floor.

i

Keep in mind Adobe Acrobat does not filter out markings, hidden text, or comnf®nts, therefore what diShlay on the screen =

isn't what's encoded in the electronic file. Anyone can do a simple text search on the file or copy/paste the highlighted text, [y

will be able to see the "hidden text". I
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6. Select the new rectangle box, right click and select Size. In the Box Size window, enter the desired height
and width (from step 2). Click on the OK button.
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have been hidden from viewers.

A) This is a classic example. An author tries to hide some text by changing the calor of the fonts to white to make it look
like the text has disappeared, but in reality, the underlying text is still there. To help illustrate, use the highlighter and
highlight the sentence below to see what can happen with this method, the words are still there.

The Sheriff identified as the shooter in the murder case at the local K-Mart store in Frederick,

MD.

B) An author attempts to hide the text by darken the text with black celor. Copy the highlighted section below and paste it
somewhere else, the underlvina text will be visible.
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C) Hiding the unwanted t ~ Betats Shape n WordPerfect alone isn't enough. The metadata still exists in the
document therefore the t  Skew Shape 5 seen in the example below.
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7. Press the Esc key or click anywhere on the screen to deselect the image.
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have been hidden from viewers.
A) This i a classic example. An author tries to hide some text by changing the color of the fonts to white to make it look
like the text has disappeared, but in reality, the underying text is still there. To help illustrate, use the highlighter and

highlight the santence below to see what can happen with this method, the words are still there.

The Sheriff identified ., ,..as the shooter in the murder case at the local K-Mart store in Frederick,

MD.

B) An author attempts to hide the text by darken the text with black color. Copy the highlighted section below and paste it
somevinere else, the underlying text will be visible.
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C) Hiding the unwanted text using format text feature in WordPerfect alone isn't enough. The metadata still exists in the
document therefore the text can be reveal by anyone, as seen in the example below.

Patricia Mg

The ison the 11% floor.

Keep in mind Adobe Acrobat does not filter out markings, hidden text, or comments, therefore what display on the screen
isn't what's encoded in the electronic file. Anyone can do a simple text search on the file or copy/paste the highlighted text,
will be able to see the "hidden text".
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8. Repeat instructions from step 2 to remove all sensitive/unwanted images.

9. Create a clean redacted version of the document by:

9a.
9b.
9c.
9d.
9e.

Select all contents in the document by selecting Edit -> Select -> All from the top menu.

Copy the selected contents by selecting Edit -> Copy from the top menu.

Create a new document, File -> New.

Paste the copied contents onto the new document by selecting Edit -> Paste from the top menu.

Save the document as a redacted version by select File -> SaveAs from the top menu and then close C
WordPerfect.
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