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[bookmark: _Toc129248427]0040A-01	PURPOSE
This appendix to Inspection Manual (IMC) 0040 establishes the uniform formatting style of inspection manual (IM) documents. It uses the agency style guides and office management directives, as well as the word processing tools contained in Microsoft (MS) Word, to guide the user when formatting each document type included in the manual; the overall structure of IM documents will continue to be outlined in IMC 0040 proper.
New in IMC 0040 Appendix A is the use of Microsoft Styles to format documents. The resulting document has the following benefits:
headings are automatically converted into bookmarks in the PDF; this allows the computer and tablet user to quickly jump to relevant sections in long documents rather than scrolling through all pages
an automatic table of contents containing hyperlinks is easily generated when needed
the user no longer needs to insert manual page breaks to prevent headings separating from content
users can easily import Styles from similar documents to speed formatting
the resulting documents (including the PDF conversion) will be more accessible
any future changes to the format can easily be implemented by changing and importing the Style parameters—this will translate to changing all instances in the document
[bookmark: _Toc129248428]0040A-02	OBJECTIVES
02.01	Establishes the basic requirements and governing format for the IM which includes the following document types: inspection manual chapters, inspection procedures (IPs), temporary instructions (TIs), and Operating Experience Smart Samples (OpESS).
02.02	Outlines specific guidelines for formatting all Nuclear Regulatory Commission (NRC) Inspection Manual documents to ensure consistency throughout the various NRC Offices that manage and oversee inspection programs.
02.03	Provides clear and concise expectations, visual aids, instructions, and templates to ensure alignment and consistent expectations for producing new and revised IM documents.
02.04	Establishes modified format standards for standalone documents such as appendices, exhibits, attachments, qualification journals, and the IM Table of Contents.
02.05	Provides simplified instructions for modifying existing documents from the prior IMC 0040 document formats.
[bookmark: _Toc129248429]0040A-03	WORD PROCESSING AND THE USE OF MICROSOFT STYLES
Microsoft (MS) Word and other word processing software moved beyond the electric typewriter many years ago, but most users still tend to treat documents as if typing on a sheet of paper; some of those older methods include using carriage returns [Enter] and spacing [spacebar and tab key] to give the appearance of more sophisticated word processing.
The next phase of development involved directly formatting characters, words, and paragraphs –called “direct formatting”–using the Ribbon (see definition below) at the top of the software page. This type of formatting can be as tedious as the old typewriter method because it results in the need to apply various formatting repetitiously to each section of a document.
When Microsoft released the first version of Word, they included the concept of grouping direct formatting into style sheets. Over the years, this has matured into the current “Styles” that have been relatively unchanged since 2007. There are five types of “Styles” in MS Word: character, paragraph, list, table, and linked styles; linked Styles are a combination of the character and paragraph types. In this section, we will focus mainly on paragraph Styles, but it is important to know about other types.
Lastly, there are also document “Themes” which will not be covered in this appendix. Themes allow the overall look of a document to change without directly changing the formatting or Styles; this is similar to how the appearance--color and embellishments--in PowerPoint slides can be globally changed to suit the audience.
[bookmark: _Toc129248430]03.01	Definitions
a. Direct Formatting: uses the Ribbon or keyboard in MS Word to change word processing parameters in a document. Direct formatting in this appendix is indicated with brackets [format].
b. MS Styles: Styles are groups of direct formatting recorded into individual labels that can then be applied uniformly to other sections of a document. Styles may be modified from built-in MS Word defaults, imported from other documents, or created using the Styles pane. See section 03.03.b for directions to apply a Style in a document. The preferred Style for a section is indicated with braces in the exhibits of this appendix {Style}.
c. Ribbon: The command bar located at the top of the window in MS Word that organizes the program’s commands into logical groupings; the name of the group is located at the bottom of each section of the Ribbon. The Ribbon dynamically changes based on the menu item chosen (for example, File, Home, Insert, Draw, etc.) and can be modified by the user. For this appendix, it will be assumed that the user has not changed the default settings.
d. Format Painter: The paintbrush in the Clipboard section of the Home menu tab copies the format of a paragraph and “paints” it onto another paragraph (or list item) without copying the text. It is located in the Clipboard of the Ribbon ([image: Screen shot of Format Painter icon]). The Format Painter can be toggled on and off by clicking or double-clicking the icon for single or multiple application throughout the document. While the icon is highlighted, it will continue to paste wherever the user clicks. Double-click it to deselect. Directions for using Format Painter are visible when hovering over the icon.
The Painter allows the user to format one instance of a paragraph or heading (using Styles and/or direct formatting) and then copy the look to all instances of that paragraph or heading in the document. To avoid pasting font settings when copying a linked Style, click at the beginning of a paragraph when copying and pasting formatting. This would be useful when the user wants to retain the underlining in a second-level heading. Conversely, select the entire paragraph when copying and then highlight the destination text (paste) if character-level changes are desired.
e. Smart Copy and Paste: Most issues with difficult formatting result when copying text from one document and pasting it into another—this is especially true when copying from older documents or from pdfs. It is important to use [paste as text] or [use destination theme] when pasting into your working document; these options are located in the pulldown menu below the [Paste button] in the Clipboard group of the Ribbon. It is good practice to avoid selecting the last paragraph symbol ¶ (pilcrow) in the paragraph of your source document because it contains the formatting for the paragraph preceding it. When copying an entire document, use [Control-A] to highlight all the text; then hold the [Shift key] while pressing the [left arrow] to deselect the last paragraph mark—which contains the formatting for the entire document in addition to the last paragraph.
If copying and pasting significant amounts of text from a PDF, consider the “Export to Microsoft Word” function available in the File menu > “Export PDF” in Adobe. This can easily be done by the administrative assistant team.
f. Navigation pane: Similar to the table of contents at the beginning of this document, the Navigation pane allows the user to quickly move through a document by clicking links. It is accessed in the View menu in the Show group of the Ribbon. Once checked, active links appear outside the left margin of the document.
[bookmark: _Toc129248431]03.02	Defining a MS Word Style
Basically, a Style is a set of individual direct formatting that can be grouped together, saved, and then re-applied in other areas of the current document or copied into another document. Styles allow efficiency when composing or revising a document, and they result in a consistent, professional product. (See section 03.03 for directions to access the Styles pane.)
To demonstrate the benefit, the user could record the following into {Heading 2} Style:
indent 0.5 inches from the left margin,
keep the heading with the next paragraph at all times to avoid separating the heading from the text on another page [keep with next],
place 11 points after the heading to create consistent spacing,
place 22 points before the heading to visually separate it from the prior section,
assign an outline level so it automatically populates the table of contents and creates bookmarks in the pdf version of the document, and
underline the text.
Applying each of these settings individually to each second-level heading (such as 03.02, 03.03, etc.,) would take time and effort. But once this Style (group of settings) is saved, it can be applied anywhere in the document with one mouse click.
[bookmark: _Toc129248432]03.03	What are the different types of Styles in MS Word?
MS Word includes built-in Styles. However, most of these are not appropriate for a business setting without some modifications—especially not for NRC’s Inspection Manual. The Style pane for all but list and table styles is accessed by clicking the arrow symbol in the bottom right corner of the Styles grouping in the Ribbon on the Home tab (Figure 1).
[image: Graphic of Styles grouping in the Ribbon; demonstrates location of access button for Style pane.]
Figure 1: Access Styles pane
a. Style Types
1. Character Styles. These settings are used to format text as bold, italicized, underlined, or a combination of these. For instance, the default {STRONG} Style creates BOLD font. The default {Emphasis} creates the following output: Emphasis. A word or sentence could have a character Style and a paragraph Style. In the IM, bold (baseline requirements) and italics (commitments) could be applied using character Styles. Character Styles are identified with an “a” in the right margin of figure 2 below.
[image: Graphic of Styles pane showing different types of styles such as character, paragraph, and linked.]
Figure 2: example of open Styles pane
2. Paragraph Styles. These are typically a variety of settings (recorded into a Style) that are used to format headings and paragraphs consistently in IM Manual documents (indicated with “¶” in the right margin in figure 2). This section and attachment 2 contain directions to apply paragraph Styles or to save them if you want to create your own Style. The current default paragraph Style in NRC’s template is called {Normal}; this is currently the setting for each paragraph when opening a “New” document at the NRC.
3. Linked Styles. These are a combination of character and paragraph Styles (indicated with “¶a” in the right margin of figure 2); they add some complexity when painting the Style onto another paragraph. For instance, an NRC commitment is usually italicized; but when painting a linked Style, it may overwrite the italics. It is important to examine the paragraph when applying (or pasting) a linked Style. The application typically chooses the character Style that is predominant in the paragraph.
4. Table Styles. These Styles can only be accessed when the table or part of a table is selected. The “Table Design” and “Layout” menus appear in the Ribbon when the cursor is inside the cell of a table or if the entire table is selected. The two tables below are identical, but a different table Style has been applied to each. No direct formatting was used. To avoid conflict in Word, it is best practice to use table styles for cell borders or margins only; use paragraph Styles to format the text inside the table. For the IM, we use a basic {Table Grid} as demonstrated by the Revision History table in attachment 3 of this document.
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5. List Styles. This is likely the most complicated and difficult of the Styles to set up. However, once the list Style is set up, it is phenomenally simple to apply in the current document and to copy it from one document to another. See section 05.08.c8 and attachment 2 for examples and instructions to apply a list Style that has already been set up and how to set up a new list Style. The text that you are currently reading has both a list and paragraph Style. See section 05.08.c.8 in this manual for instruction on application of list Styles.
b. [image: Styles pane showing variety of Styles from this document.]Directions to apply a Style. Open the Styles pane following directions at the beginning of this section. This will open the pane in either extended or minimized format. (To enlarge the pane, double‑click at the top of the pane to enlarge and dock it. Close Word with it docked in order to set this as the default behavior.) When open, the pane appears to the right of the screen as shown in figure 3.
To apply a Style, do the following:
1. Paragraph styling: place the cursor at the beginning of the paragraph and click the desired Style in the pane
2. Paragraph and font (linked) styling: select the paragraph contents and click the desired Style in the pane
3. Character-level styling: select the text to be formatted and click the character-based Style in the paneFigure 3: Example of open Styles pane

4. Once a Style is applied to a selection, the user is able to quickly apply the same Style in other areas by toggling the Format Painter in the Clipboard grouping of the Ribbon (Home tab). If the user modifies a Style using direct formatting, the Format Painter has the added benefit of copying and pasting the Style and the direct formatting to other locations. This was useful when setting up attachment 2 of this document; the {Body Text} Style was modified to populate the navigation pane of the first entry as a [Level 2 Outline Level]. This was copied to the remaining headings without affecting all instances of {Body Text}.
[bookmark: _Toc129248433]03.04	Conversion from IMC 0040 to IMC 0040 Appendix A formatting
The goal for changing the MS Word formatting in the NRC Inspection Manual is for consistency and to simplify composing and revising documents (which will ease the burden on document leads and administrative assistants). Most IM documents have a patchwork of settings that were pasted in from other documents—many going back to WordPerfect—such as competing list Styles that Word cannot resolve; use of the [spacebar] and [tab key] to give the appearance of correct formatting; and invisible, imported formatting that conflicts with Word software. Unfortunately, this results in extra work and user frustration.
It is acknowledged that this conversion will initially take time, but there is a long-term payoff. The extra effort already spent with the old formatting will now be spent preparing documents that will be easier to change in the future. The automated formatting has the following additional benefits beyond those mentioned in section 00040A-01:
· whole sections can be moved by dragging the heading title in the navigation pane to a new location in the pane
· a quick glance in the pane shows if major headings are numbered sequentially
· ensures that one line of a paragraph will not be left on a page by itself without using multiple page or section breaks
· the number of sections for most documents can be reduced to two; this makes footer changes more efficient
Once the difficult part of applying the Styles has been completed, future, global changes can easily be implemented simply by modifying the parameters of existing Styles in the Style pane—there will be no need to apply formatting to individual text because these changes will automatically populate all instances of that Style in the document. The goal will also result in staff gaining the ability to use the more sophisticated functions of MS Word beyond the simple typewriter.
[bookmark: _Toc129248434]03.05	Guidance Materials Used to Format Documents
IM documents are formatted according to specific guidance materials used by the NRC. Internal documents include publications prepared by NRC Staff (NUREG), publications available in ADAMS, management directives (MDs), and The Chicago Manual of Style Online. The content of these guidance materials is incorporated into the PerfectIt™ application, but the guidance documents remain the standard for formatting when there are conflicts.
In addition to restating agency guidelines for document preparation, this appendix details formatting requirements specific to the NRC IM.
a. NRC Editorial Style Guide – NUREG-1379
b. The Chicago Manual of Style Online edition
c. PerfectIt™ subscription software
d. GPO Style Manual
e. NRC Collection of Abbreviations – NUREG-0544
f. Management Directive 3.57, “Correspondence Management”
[bookmark: _Toc129248435]03.06	Final Document Disposition Completed by the NRR IM Coordinator
a. Agency Wide Documents Access and Management System (ADAMS). Inspection Manual documents must comply with agency formatting standards prior to final submission to the ADAMS Document Processing Center by the NRR IM Coordinator.
b. Profiling for ADAMS documents.
1. Basically, the Comment Resolution, Document Issuing Form (DIF), Feedback forms, and Document for Comment memo would be classified as non-public since these documents are pre‑decisional.
2. Non-public guidance documents (such as certain IPs, IMCs, and TIs) would also be classified as non-public. This is at the discretion of the document lead and their branch chief.
3. Change Notices and the IM Table of Contents would be classified as public documents after a SUNSI or CUI review has been completed. This also applies to public guidance documents (such as certain IPs, IMCs, and TIs) that have gone through formal SUNSI or CUI review. The ADAMS profiling as of this date would state “SUNSI Review Complete”; this will change once guidance is provided for CUI reviews.
4. In all cases, the NRR IM Coordinator should be made Owner on IM documents. The NSIR and NMSS IM Coordinators should also be made Owners on their respective documents until the NRR IM Coordinator begins final processing.
[bookmark: _Toc129248436]0040A.04	RESPONSIBILITIES AND AUTHORITIES
04.01	Program Office
The Inspection Manual Coordinator in each Office will ensure that document formatting complies with IMC 0040 Appendix A requirements prior to approving the DIF and sending the ADAMS package to the NRR IM Coordinator for issuance.
a. The NRR Division of Reactor Oversight (NRR/DRO) Division Director decides ultimate formatting for IM documents.
b. The NRR Reactor Inspection branch chief (NRR/DRO/IRIB) may approve deviation from IMC 0040 App A guidelines for the good of the program. These deviations will be stated on the DIF or in the document history table.
c. The NRR IM Coordinator approves formatting via the DIF and instructs NRR staff or IM Coordinators from other Offices in the options available to adhere to the overarching look of the NRC Inspection Manual; guidance materials in section 03.05 of this manual must be applied to each document. Any conflicts with this material or other deviations will be sent through the NRR/DRO/IRIB branch chief.
04.02	Originating Organization
a. Document Leads are responsible for applying the formats detailed in this Appendix or for placing the document in the appropriate queue for formatting by their branch administrative assistant (AA). Leads can lessen the burden on the AAs by making sure to avoid importing undesired formatting from the source document (see section 03.01e) –especially when editing list items. The AA should be consulted when converting a PDF or WordPerfect source document to MS Word.
b. Administrative Assistants communicate with the document lead or through the IM Coordinator in their respective Office for formatting questions; the NRR IM Coordinator may also be consulted for further instruction or guidance.
[bookmark: _Toc129248437]0040A.05	SPECIFIC DOCUMENT REQUIREMENTS
[bookmark: _Toc129248438]05.01	Changes from the prior IMC 0040 formatting requirements
Most of the formatting requirements are unchanged from the prior IMC 0040 guidance. Rather, the method to apply that formatting has changed. Other than avoiding section breaks, page formatting remains the same and will be detailed in the section below. The following indentation and other paragraph formatting have been changed:
second-level headings (such as 02.01, 02.02, etc., in this appendix) now have a hanging indent of 0.5”
paragraph indentations are in multiples of 0.25”
the default tab is now set to 0.5”; there are no other fixed tab settings used in the body of the document unless special circumstances require modification
space between paragraphs is automatically set with [spacing after] or [spacing before]—in the case of level-one headings and titles—rather than with the [Enter key]
list indentations are narrower using the guidelines in The Chicago Manual of Style Online and use a specified multilevel list Style (see section 05.08.c.8 and exhibit 1 in this document)
spacing after a period and colon is now one space instead of two
reference to sections in the document (including appendices and attachments) will use lowercase “appendix” or “section” (such as “see section 05.03 in this document”); standalone documents will still be referenced using uppercase font for “Appendix” (such as IMC 2515, Appendix D, Plant Status)
The specific settings from the exhibits in the 2020 version of IMC 0040 are now consolidated below.
[bookmark: _Toc129248439]05.02	Page Setup
a. margins for all pages:
1. Top margin at 1.0”
2. Bottom margin at 1.0”
3. Left and right margins at 1.0”
4. Headers and footers are set to 0.5” from the top and bottom
b. line spacing –
1. All paragraphs (with the exception of certain list items, tables, and diagrams) must have at least 11 points after the full or partial paragraph and use “single” spacing.
2. italicized specific requirements or commitments must clearly stand out within the document by using 11 points before and after the section (per IMC 0040). The selection may be further set off by indenting right and left 0.25 inches from the margins.
c. font
1. Body of document (see section 05.08 for more detail)
(a) 11-point Arial font unless indicated otherwise
(b) Justification set to left
2. bold – reserved for baseline inspection requirements. Do not use in the TOC. Requirements are typically formatted using the linked Style, {Requirement}.
3. italics – indicate specific requirements / commitments as specified in IMC 0040. Use the {Commitment} Style. This is the only usage allowed for italics (other than publication titles); italics are not to be used for emphasis.
4. underline – optional for section headers and to provide emphasis. For underlined headings, a period is only required if the heading is contiguous with content on the same line; the period at the end of the heading title is not underlined.
d. Section breaks – use sparingly when required. In cases where the page needs to break manually, use [page break] from the Layout menu in the Page Setup group > Breaks pulldown. In most instances, modifying the paragraph as [keep with next] will serve the same purpose as a [page break].
Create a new section each time the page numbering style or document formatting changes (for example, between portrait and landscape orientation); use [Next Page] from the Layout menu in the Page Setup group > Breaks pulldown. The situations that require a section break are as follows:
1. between the title page and the TOC
2. between the TOC and the body of the document
3. before and after a section title page located in the middle of a document page
4. before and after a full-page figure in a document
5. after the end of the body of the document
6. between pages that have different orientation (profile or landscape)
7. before the document history table
8. before and between each appendix, attachment, and exhibit
[bookmark: _Toc129248440]05.03	Title Page
Except for documents containing a table of contents (TOC), all documents share the same format for the title page. There should only be one instance of the title page in a document; incorporated appendices and attachments will have a centered title only using the {attachment title} Style.
a. “NRC INSPECTION MANUAL” and branch acronym (e.g., IRIB, IOLB) 
Style name is {NRC INSPECTION MANUAL}.
The following direct formatting is applied to the Styled text if needed:
1. NRC INSPECTION MANUAL – all caps; [19-point Arial font]; [bold]; centered in the middle tab area
2. originating organization code/ branch acronym – all caps; 10-point Arial; against the right margin (right justified) in the rightmost tab
	Style {NRC INSPECTION MANUAL}
tab settings: 3.25” for the center tab and 6.5” for the right tab
spacing: 11 points after the text
	[image: Graphical depiction of Style "NRC Inspection Manual" showing paragraph formatting]



b. “INSPECTION MANUAL CHAPTER” – Document number with horizontal lines before and after. Style name is {IMC/IP #}
1. Spell out the document number in all caps, centered on the page, 11-point font.
(a) INSPECTION MANUAL CHAPTER 0000
(b) INSPECTION MANUAL CHAPTER 0000 APPENDIX A
(c) INSPECTION MANUAL CHAPTER 0000 ATTACHMENT 1
(d) INSPECTION MANUAL CHAPTER 0000 ATTACHMENT 3 APPENDIX A
(e) INSPECTION MANUAL CHAPTER 0000 APPENDIX F ATTACHMENT 7
(f) INSPECTION PROCEDURE 12345
(g) INSPECTION PROCEDURE 12345 ATTACHMENT 01
(h) INSPECTION PROCEDURE 12345 ATTACHMENT 21N.02
2. Alternately to using a Style, place a horizontal line before and after the single-spaced document type/number by typing three dashes in a row without spaces (---) and press the Enter key.
3. Style {IMC/IP #}
	Style {IMC/IP #}
centered, all caps;
indentation 0”
spacing: 11 points after
borders top and bottom: 
single solid 1-point line, 3 points from text 
left and right 0 points
based on “no style.”
	[image: Graphical depiction of Style "IMC/IP #" showing paragraph formatting]



c. DOCUMENT TITLE – Style name is {Title}
all CAPS; 22 points before and 11 points after (22 points after if no effective date line); centered; 11-point font
use [Shift Enter] to break title in chosen location for balance and meaning and to retain formatting
d. Effective Date (when applicable) – Style name is {Effective Date}
Title case; 11 points before and 22 points after; centered; 11-point font
The effective date is chosen by the Program Office and can be different than the issue date (which is chosen by the NRR IM Coordinator)
[bookmark: _Toc129248441]05.04	Table of Contents (TOC)
Entries in the table of contents will follow the format in the body of the document itself and list titles and page numbers of the document. Do not use bold as it is not in the body of the document, but underline is acceptable for the subsections. The one exception to this is the sample requirements in the baseline inspection procedure. The TOC can be automatically populated when using MS Styles for headings (Heading 1, Heading 2, and rarely Heading 3). To remove unwanted formatting (such as underlines) or to shorten/modify the text in the TOC, [control-click] the entry and make changes directly in the TOC.
If an IMC contains a TOC, the title page will be blank after the title (or effective date if the effective date is necessary). The TOC will start on the second page of the document with the first page numbered using small case Roman numerals (i, ii, iii). For further instruction on pagination for footers, see section 05.07.
To insert a TOC, insert one [Section break] at the end of the title page and another Section break at the beginning of the body of the document. This will result in a blank page. Place the cursor at the top of that page. Go to the References tab > Table of Contents grouping of the Ribbon and select the pulldown to choose an automatic TOC style. To update the table after making changes to the document, right-click the TOC and choose either “Update page number” or “Update entire table.”
To modify specific content of the TOC, use [control-click] to select the existing entry in the TOC. This step is needed to add the prefix for attachment page numbers (for example, Att1‑1, Att2-1, etc.,) because they do not self-generate. (Note that updating the entire table will revert the TOC back to the incorrect page number without the prefix for attachments.)
To globally change the format of each heading level in the TOC, choose {TOC Heading}, {TOC 1}, or {TOC 2} from the Styles menu (pulldown arrow on the right of the Style); [Modify Style] according to guidelines or preferences. This should change all of the entries for that level.
[bookmark: _Toc129248442]05.05	Headers and Footers - Special Marking requirements
a. Official Use Only Document Headers/ Footers (for SENSITIVE, Non-Public documents): SUNSI
Until directed otherwise, follow the SUNSI guidance and place the required wording (e.g., “Official Use Only”) centered in the headers and footers of all applicable pages. Each line in the document (for OUO and above) should have portion markings. If extra space is needed between the footer and the body of the document, an extra paragraph mark can be inserted at the beginning of the text in the footer.
b. Controlled Unclassified Information (CUI)
Once directed to do so, follow the requirements for inserting CUI designations in the document header and to insert the designation indicator and portion markings (if applicable).
[bookmark: _Toc129248443]05.06	Headers
Spacing: Before and After set to 0 points,
Line Spacing set to Single.
Set at 0.5” from the top of the document.
Headers use 11-point Arial font
“Link to Previous” refers to the previous section of the document.
When updating headers, it is often best to start from the end of the document and work backward.
[bookmark: _Toc129248444]05.07	Footers
Spacing: Before and After set to 0 points.
Line spacing set to Single.
Locate footers 0.5” from the bottom of the document.
Footers use 11-point Arial font.
“Link to Previous” refers to the previous section of the document.
Insert footers according to the format instructions in this section. See section 05.07.c for directions in building or repairing footers.
When updating footers, it is often best to start from the end of the document and work backwards.
a. Footer Appearance – use the footer of this document as an example.
1. “Issue Date: mm/dd/yy” left-justified. When revising a document, delete or cross out the date before submitting the document to the IM Coordinator. The NRR IM Coordinator will assign the issue date. Double-click the footer to make changes.
“Issue Date: ”
“Issue Date: mm/dd/yy”
2. Page numbers. Each distinct section of the IM document will have distinct page‑number formatting. Page numbering restarts with each new section of the document. Locate page numbers at the bottom center of each page using these format instructions:
(a) Number the pages automatically from the Insert tab > Page Number pulldown in the Header & Footer section.
(1) Place the cursor in the desired location and choose Current Position, Plain Number.
(2) To change the type of page number (for instance, lowercase Roman numerals), highlight the current formatted number and choose “Format Page Numbers.” This will also provide the option to change the starting number.
(b) The title page of a document without a TOC is numbered using Arabic numbers continuously with the body of the document. (1, 2, 3, etc.).
(c) The title page of a document that includes a table of contents is not numbered.
Number the first page of the TOC (second page of the document) with lower‑case Roman numerals (i, ii, iii, iv, etc.).
Use Arabic numerals to number the body of the document after the TOC section (1, 2, 3, etc.).
(d) Format appendix, attachment, or exhibit page numbers by type with a designating prefix (letter or letter/number combination), a hyphen, and page number using Arabic numerals:
AppA-1 for page one of Appendix A (AppA-1, AppA-2, AppB-1, AppC-1, etc.)
Ex3-2 for page two of Exhibit 3 (Ex1‑1, Ex2-1, Ex2-2, etc.)
F1-3 for page 3 of Form 1 (F1-1, F2-1, F2-2, F3-1, etc.)
Att1-1 for page one of Attachment 1 (Att1-1, Att2-1, Att2-2, Att3-1, etc.)
Arabic page numbering restarts with each new document section. Avoid interleaving section types—group appendices, exhibits, and attachments together. Because the Revision History should be the last section, attachments should be located last.
Note that this numbering format does not apply to standalone documents. If the attachments, exhibits, and tables are separate from the parent IMC or procedure, the document type will be indicated in the right-hand corner of the footer, and page numbering will follow a through c above. An addendum to the standalone document will follow d above.
3. Abbreviated document number right justified. This number will reflect the document number from the first page. As such, the entire document will have the same number.
0000
0000 App A (for Appendix A)
0000 App C14 (for Appendix C14)
0000 Att 1 (for Attachment 1)
0000 Att 3 App A (for Attachment 3 Appendix A)
0000 App F Att 7 (for Appendix F Attachment 7)
70000
70000.01 (for Attachment 01)
70000.21N.02 (for Attachment 21N.02)
b. Settings. “Link to previous” refers to the previous section rather than the previous page. Unless the previous section has the same page numbering scheme, this setting should not be used. When revising a document, it is sometimes beneficial to remove all headers and footers, unlink to previous, and rebuild the footers from scratch. It is also most beneficial to start from the end of the document with the last attachment (the history table) when rebuilding the footers.
c. Building or rebuilding footers. On the Insert tab of the Ribbon, choose the pulldown under Footer (in the Header & Footer section). Choose “Blank (3 Columns).” This sets up Tabs in the footer automatically (Portrait: 3.25” center and 6.5” right) (Landscape: 4.5” center, 9” right). You may also double-click in the footer area to make the footer menu visible. (See section 05.07 for specific parameters)
1. Replace (single-click) the leftmost [Type here] with “Issue Date: ” (1 space after the colon). The NRR IM Coordinator will fill in the issue date when the document is issued using the mm/dd/yy format. This is distinct from any effective date if present.
2. Replace (single-click) the center [Type here]: with the cursor in the center section, choose “Page Number” from the Header & Footer menu > Current Position > Simple/Plain number. This will ensure that the page numbers are automatically populated. Should the page number populate incorrectly, highlight the page number and then choose: Page Number > Format page numbers > Start at “1”
3. Replace (single-click) the rightmost [Type here] with the IM document number. 
Examples of the format include: 0040; 0040 App A; 0308 Att 3 App L; 0609 App E Part III; 42001; 65001.11A; 65001.D; 71111.11; 71111.21N.02. Attachments and appendices retain the parent document number unless they are standalone IM documents.
[bookmark: _Toc129248445]05.08	Main body
The main body begins after the Effective Date (or Title if there is no effective date) or after the Table of Contents—whichever appears later. Unless there is a TOC, the body of the document will start with 22 points between the title (or effective date if present) and the first heading or Applicability line.
a. [bookmark: _Toc129248446]Font Requirements
1. font - 11-point font, left-justified. The only exceptions are charts and graphs that may appear in the main body; Arial font less than 11 points may be used to fit the chart or graph on one page.
2. emphasis – Underline only may be used for emphasis or understanding; do not use bold, italic, shadow, or other appearances for these purposes. The only exceptions are commitments which are required to be in italics and baseline requirements which are required to be in bold font (see IMC 0040 for specific details).
3. Specialized fonts
(a) bold font – Use bold font to indicate baseline requirements only. Do not use for emphasis and do not use in the Table of Contents (TOC). Use Style {Requirement}.
(b) italicized font – Commitments, as defined in IMC 0040, should be clearly indicated using italics (character Style {Commitment}) and spacing both before and after the commitment. Care should be taken to avoid accidentally deleting or modifying italicized font during document revisions.
Do not use italicized font for emphasis; it is strictly used for commitments and for publication reference (such as Code of Federal Regulations). For emphasis, use underlined font.
(c) underlined font – Underlines are used sparingly for emphasis. At the discretion of the document lead, subsection headings may also use underlines for clarity and ease of reading. Do not use underline in the TOC. Place a non-underlined period after headings if they are contiguous (on the same line) with the text that follows.
(d) Shadow – Do not use text highlight or font colors other than black and red (for Track changes) in IM documents. The exception is color used in graphics or exhibits that are intended to be shown in color for specific meaning (for instance, using green to designate a Green finding in a flowchart).
b. [bookmark: _Toc129248447]Tables
The text within the table will be 11-point Arial font unless space issues necessitate the use of 9- or 10-point font. Tables must fit within the 1-inch margins on either portrait or landscape orientation. Thus, the overall table width must be less than or equal to 6.5” (portrait) or 9” (landscape). Individual cell margins from the Layout tab in the Ribbon (Properties > Cell > Options) are set to 0.04” in all dimensions.
It is best practice to use table Styles to set the overall look of the table but to use paragraph, character, and list Styles to manipulate the text in the table. Paragraph Style {Body Text – table} has been developed for conformity in tables. Lists and bullets with smaller indentations are recommended for tables. Use a numbered list (figure 4) rather than a multilevel list for tables.
[image: Graphic of Paragraph grouping in the Ribbon showing how to access Lists.]
Figure 4: Numbered List for tables
c. [bookmark: _Toc129248448]Parts of the Main Body
The overall structure of each type of IM document is detailed separately in section 8 of IMC 0040 while the formatting is detailed in IMC 0040 Appendix A. Most of the formatting is the same across all IM documents; as a result, this appendix will consolidate the guidelines into fewer template documents (exhibits 1, 2, and 3) which include most formatting scenarios. When creating a new document, the templates in IMC 0040 (retrieved from ADAMS) should be used since they already incorporate the new Styles.
The following entries define each Style type:
1. Program Applicability {Applicability} is located 22 points after the title or optional effective date. It has a [hanging indent of 1.5”] and [11 points after] the paragraph.
2. Cornerstone and Bases entries {Cornerstone / Bases} have a [hanging indent of 1.5”] and [11 points after] the paragraph.
3. SAMPLE REQUIREMENTS (for baseline procedures) use {Heading 1} in order to have it appear in the navigation pane.
4. Sample Table (baseline procedures) – follow the guidelines in section 05.08.b of this appendix.
5. Headings.
In most cases, headings must use {Heading} Styles to populate the Table of Contents, the MS Word navigation pane, and to automatically populate PDF bookmarks.
(a) Section headings (0040A-01, 0040A-02, etc.) {Heading 1}
(b) Subsection headings (03.01, 03.02, etc.) {Heading 2}
(c) Optional lower subsection headings (03.01.a, 03.01.b, etc.) [Paragraph > Outline: Level 3] or {Heading 3}
The lead may wish to populate the navigation pane outside these parameters in the Word document (which translates to bookmarks in the PDF version) in order to allow the reader to quickly jump between relevant items. For instance, bolded inspection requirements can be easily accessed by changing the paragraph outline level from [Body Text] to [Level 3] in Paragraph settings or by using Style {Heading 3}.
(d) Specialized headings for baseline and other documents
(1) Requirements for baseline documents are bolded using the {Requirements} Style. Direct formatting as [bold] may also be applied to a list item.
(2) Specific Guidance {Specific Guidance}. This [underlines] the heading and [keeps with next]. This type of subheading does not appear in the navigation pane.
(e) Summary Table of Headings
	Style
	Used for the following
	Actions

	{Heading 1}
	Section headings 
(0040-01, 0040-05, etc.) and SAMPLES (for baseline inspections)
	Populates the TOC and navigation pane

	{Heading 2}
	Subsection headings 
(03.01, 03.02, etc.)
	Populates the TOC and navigation pane

	{Heading 3}
	Optional lower subsections for large documents or for quick access
	Populates the TOC and navigation pane


6. Body Text
The paragraph Styles called {Body Text} are reminiscent of the default {Normal} Style except [widow/orphan control] is turned on, there are [11 points after] the paragraph, and the left margin may be indented depending on which level of body text is used. In rare cases, there is a right indent such as when offsetting a quotation paragraph or commitment paragraph.
Each heading level that is not followed by a numbered or lettered list uses a specific body text Style to indent and line up the left border of text with the heading title as demonstrated in this paragraph. The indentation levels vary depending on which heading they follow or on the indentation of the list that precedes it. The level and specific indentation are detailed in the table below.
	Style
	

	{Body Text}
	Includes text after a {Heading 1} (such as the narrative after 0040A-01).
Used after Section 0040-01, 0040-5, etc.
if not directly followed by a {Heading 2} or a list item

	{Body Text 2}
	Text after a {Heading 1} that begins with 02-01, 02-02, etc.
Unlike {Heading 2}, this text would not appear in the navigation pane (for example, Objectives in section 0050A-02) and is not [keep with next].
Used for items in the Reference section to increase readability.

	{Body Text 3}
	Used after subsection {Heading 2} or multilevel list items:
a, b, c, etc. (such as 03.01.a, 03.02.b, etc.)

	{Body Text 4}
	Used after multilevel list items:
1, 2, 3, etc.

	{Body Text 5}
	Used after multilevel list items:
(a), (b), (c), etc.

	{Body Text 6}
	Used after multilevel list items:
(1), (2), (3), etc.

	{Body Text 7}
	Used after multilevel list items:
i), ii), iii), etc. 



7. Bullets
Bullets can be applied using existing Styles in MS Word documents. The Styles are named {List Bullet}, {List Bullet 2}, {List Bullet 3}, etc. Each Style has different left indents that can be used to line up with the text above. The only modification to the existing Style is that they will need [11 points after] (unless single spacing is desired) and [widow/orphan control] applied. See page Ex1-3 of this document for more detailed instruction on bullets.
8. List Items
This has historically been the most difficult of the Styles to apply to documents. Most older documents have a variety of different lists in each section and within a section; this results in much frustration on the part of the editor and conflict within the software. It is important to [paste text only] into a list to avoid corrupting list Styles with formatting from the original source document. (See section 03.01.e in this document for detailed instructions on smart copying and pasting.)
Each document should contain only one multilevel list Style. For most documents, use the list that appears like the one in Figure 5 below.
[image: Graphical view of the Multilevel list showing levels a. 1. (a) (1) i)]
Figure 5: Multilevel list appearance 
for IM documents
[image: Graphic of pop-up window that results when accessing the multilevel list button. Shows Lists in Current Documents, List Library, Current List and other options.]It is important to note that indents, tabs, and number/letter Styles for lists must be controlled through the list Style for that document. Otherwise, it creates conflict and formatting will likely revert to another Style part way through the list.
To apply a list Style, it is often easier to {Clear All} Styles from a section, apply a paragraph Style such as {Body Text}, and then use the “Lists in Current Document” from the multilevel list selector in the Paragraph grouping of the Ribbon (see figures 6 and 7) to select the shape in figure 5; ideally, it should be the only choice. Use the pulldown arrow to the right of the button. (Microsoft does not have a method to name multilevel lists, so the shape in figure 5 is used to identify the correct Style.) To change the list level, select “Change List Level” from the multilevel list popup in the Paragraph grouping in the Ribbon. Do not use the [Increase indent] or [Decrease indent] buttons to change the list level; it does not work in multilevel lists.
[image: Graphic of Paragraph grouping in the Ribbon showing how to access the Multilevel list button.]


Figure 7: Location of Multilevel list button


Once the formatting is correct for one item, it is easy to use the format painter to copy the formatting to the rest of the list; double-click the format painter to toggle the ability to apply the settings to multiple areas of the document.Figure 6: Lists in Current Documents as result of clicking multilevel list

When applying the formatting to a new section, it will be necessary to right-click the number or letter and select “Restart at a” or “Restart at 1”. Then use format painter to copy the formatting to the rest of that list.
By combining paragraph and list formatting (such as {Body Text} and the multilevel list), 11-point spacing after will already be applied and pages will break naturally without orphaning less than two lines on a page.
If the document does not currently contain the correct list Style, simultaneously open a document that does. Microsoft has wisely made it possible to apply a list Style from one document in another document; when multiple documents are open, the list Styles from all documents appear in the multilevel list “Lists in Current Documents” section. Beware because this also makes it possible to accidentally import the incorrect list Style into your document.
When modifying an older document, it is a best practice to open the PDF version of the document (prior to correcting the formatting in the new document) as a sample to ensure that the list items are not inadvertently formatted to the incorrect level or eliminated completely; by having a pdf open at the same time, it also does not affect list Styles. For corrupted documents, it is possible to select all text (Alt A) and use the Style pane to {Clear All} formatting; it may be easier to start from bare text than to try to repair corrupt formatting; the draft pdf copy will especially come in handy in this situation.
There may be instances for specialized documents when you need to create your own multilevel list. Directions for creating a new list are included in exhibit 2. Note that there is no need to create your own multilevel list for the vast majority of Inspection Manual documents.
9. Miscellaneous Styles
(a) {END} -used to place 22 points before and after this indicator of the document’s content end
(b) {attachment title} – used to format any attachment title at the top of the page; the title will be centered and listed in the navigation pane. The title is formatted with initial capitalization only (do not use all caps), [keep with next], [11 points after], and [Level 1 outline level]. This Style is used for appendices, tables, and other attachment types.
[bookmark: _Toc129248449]05.09	References Section
To format the references section, complete the following steps:
1. Format the entries as {Body Text 2}.
2. Alphabetize the entries using the automated function in the Paragraph grouping of the Ribbon.
3. There is no need to include “ADAMS Accession No.” each time the ML No. is included; the first instance in the document as a whole is sufficient.
For the list of appendices, attachments, tables, and exhibits, also use {Body Text 2}, but use [Shift + Enter] after the title and after each entry to format as demonstrated in section 0040A-06 in this document.
[bookmark: _Toc129248450]05.10	Revision History Table
Place the revision history table at the end the document in a separate section in landscape orientation using a [Section break]. See the end of this IMC for an example. The title appears in the following format: “Attachment 1: Revision History for IMC 0040 Appendix A” using the {attachment title} Style. This will populate the navigation pane.
a. History Table formatting
[bookmark: _Hlk113544283]Inspection Manual documents use the default table Style which is then modified. The table contains five columns with a left-justified header row that repeats. Generally, rows are not allowed to break across pages unless the row is too large to fit on a page. To maximize space, there is no set row height. Individual cell margins from the Layout tab in the Ribbon (Properties > Cell > Options) are set to 0.04” in all dimensions.
b. Paragraph formatting is generally {Body Text – table} unless there is a need for bullets or a numbered list. It is acceptable to reduce the indents in bullets or numbering to conserve space.
[bookmark: _Toc129248451]0040A-06	REFERENCES
“GPO Style Manual: An official guide to the form and style of Federal Government publishing” https://www.govinfo.gov/gpo-style-manual
IMC 0040, “Preparation, Revision, Issuance, and Ongoing Oversight of Documents for the NRC Inspection Manual”
Management Directive 3.57, “Correspondence Management” (non-public ML16173A109)
NUREG-0544, “NRC Collection of Abbreviations”
NUREG-1379, Revision 3, “NRC Editorial Style Guide”
PerfectIt™ software www.intelligentediting.com
The Chicago Manual of Style Online www.chicagomanualofstyle.org
END
Exhibits:
Exhibit 1: Example of Formatting for Generic Inspection Manual Documents
Exhibit 2: Sample formatting for a Baseline Inspection Procedure Attachment
Exhibit 3: Examples of Formatting for Qualification Program Documents

Attachments:
Attachment 1: Microsoft Word Tools
Attachment 2: Extra Guidance when Using MS Word
Attachment 3: Revision History for IMC 0040 Appendix A
Issue Date: 01/17/23	1	0040 App A
[bookmark: _Toc129248452]Exhibit 1: Example of Formatting for Generic Inspection Manual Documents

	NRC INSPECTION MANUAL	ABCD
{NRC INSPECTION MANUAL}
INSPECTION MANUAL DOCUMENT 00000 {IMC/IP #}
TITLE {Title}
Effective Date: {Effective Date} (when needed)
PROGRAM APPLICABILITY: {Applicability} (when needed)
[bookmark: _Toc113613751][bookmark: _Toc113614569][bookmark: _Toc113614683][bookmark: _Toc129248453]0000-01 	SECTION HEADING {Heading 1}
Narrative located directly below a Level 1 Heading is oriented left to the margin with [11 points after]. [Widow/orphan control] is used to ensure that no less than two lines of the paragraph will exist on a page. {Body Text}
When using Body Text, a single-click of the Enter key will automatically place an extra line after the paragraph (no need to press Enter twice). In all cases, line spacing should be set to single spacing (1.08 is not allowed). Spacing after should be set to 11 points, not 12 points. Other than the default setting, specific tabs are generally not required; the default is 0.5 inches. In rare cases, 0.25 inches is allowed. {Body Text}
[bookmark: _Toc113613752][bookmark: _Toc113614570][bookmark: _Toc113614684][bookmark: _Toc129248454]0000-02	SECTION HEADING {Heading 1}
Documents use Themes and Styles; paragraph and character formatting can be set using MS Styles. Tables act like embedded documents; global changes are made using table formatting while paragraph, list, and character formatting are used to effect changes in individual cells. 
{Body Text}
02.01	Numbered paragraphs will have a hanging indent of 0.5” and 11-point spacing after the paragraph. {Body Text 2}
02.02	Once a Style is set, individual paragraphs may be modified manually (through paragraph settings) without affecting all instances of the Style. To change all instance of the Style, go to the Style pane; click the pulldown menu to the right of the Style and select “Modify”. {Body Text 2}
[bookmark: _Toc113613753][bookmark: _Toc113614571][bookmark: _Toc113614685][bookmark: _Toc129248455]0000-03	SECTION HEADING {Heading 1}
Narrative. The section is subdivided and paragraphed as follows: {Body Text}
03.01	First Item {Heading 2}
Level 2 headings may or may not be underlined (on a separate line) to stand out from the body text, but formatting should be consistent throughout the sections in a document. If the heading is contiguous with the body text, the underline should end before a terminal period (see section 05.01 on this page). {Body Text 3}
03.02	Second Term {Heading 2}
Xxx xxx xxxx xxxxxxxx xxxxxx xxxxx x xxxxxxxxx x xxxxx xx xx xxxxxx xxxxx xx xxx xxxxxxx xxxx. {Body Text 3}
[bookmark: _Toc113613754][bookmark: _Toc113614572][bookmark: _Toc113614686][bookmark: _Toc129248456]0000-04	SECTION HEADING {Heading 1}
Narrative. {Body Text}
[bookmark: _Toc113613755][bookmark: _Toc113614573][bookmark: _Toc113614687][bookmark: _Toc129248457]04.01	Title and Office, Abbreviation {Heading 2}
a. List item. {Body Text 3 with multilevel list selected}
b. Xxxxxxxxxxxxxxxxxxxxxxx. [Style applied using format painter] {Body Text} Style with multilevel list Style applied.
[bookmark: _Toc113613756][bookmark: _Toc113614574][bookmark: _Toc113614688][bookmark: _Toc129248458]04.02	Heading 2 Title {Heading 2}
[bookmark: _Toc113613757][bookmark: _Toc113614575][bookmark: _Toc113614689][bookmark: _Toc129248459]04.03	Heading 2 Title {Heading 2}
Narrative under a Heading 2 is indented 0.5 inch with 11 points after and Widow/Orphan Control. There are no extra tabs. {Body Text 3}
[bookmark: _Toc113613758][bookmark: _Toc113614576][bookmark: _Toc113614690][bookmark: _Toc129248460]0000-05	SECTION HEADING {Heading 1}
Narrative with {Body Text} Style.
[bookmark: _Toc113613759][bookmark: _Toc113614577][bookmark: _Toc113614691][bookmark: _Toc129248461]05.01	Section header separate from text
Sections are numbered consecutively; the suffix of the prior level becomes the prefix of the current level (06.01 and 06.02 follow 0000-06) (07.01 and 07.02 follow 0000-07). Titles must be underlined if in line with text. {Body Text 3}
Subdivisions below Levels 1 and 2 are formatted as shown in this section. IMC 0040, Appendix A, details the correct paragraph and list settings for these levels. Multilevel list automatic paragraph numbering may be used for list levels a., 1., (a), (1), and i). The subdivisions that follow merely illustrate the hierarchy. Section 06.01 is not needed unless there is a section 06.02; an “a” is not needed unless there is a “b”; a “1” is not needed unless there is a “2”. The exception to this rule is the need for a distinct identifier in relation to baseline inspection requirements as stated in IMC 0040. Multilevel list formatting is described in detail in section 05.07.c.8 and in attachment 2.
a. Multilevel List – Level 1. This section has been formatted using a pre-formatted, multilevel list Style as detailed below. There is no need to re-create the list Style. See section 05.08.c.8 for instruction to import the list from another document.
Use {Body Text} for paragraph formatting and then apply the multilevel list Style.
1. [bookmark: _Hlk101275184]Multilevel List – Level 2. Use {Body Text} for paragraph formatting prior to applying the multilevel list Style. Use Format Painter to then apply the paragraph/list Style to the rest of the list.
(a) Multilevel List – Level 3. Use {Body Text} for paragraph formatting prior to applying multilevel list Style.
(1) Multilevel List – Level 4. Use {Body Text} for paragraph formatting prior to applying multilevel list Style. May substitute with bullets if numbering/lettering is not needed; use any of the {List Bullet} Styles.
i) Multilevel List – Level 5. Avoid this level of subordination if possible. May substitute with bullets if numbering/lettering not needed; use any of the {List Bullet} Styles.
ii) MS Word does not include the ability to name multilevel list sets for identification.
b. Bulleted Lists are set using the Style {List Bullet} with modifications. The Lead has the option to use the default bullet symbol or to define alternatives at each level to assist readability. The items that follow are for demonstration of the variety of symbols; this appendix does not specify bullet choices.
Generally, use bullets unless the numbers or letters of a list serve a purpose such as to indicate the order of tasks, suggest chronology or relative importance among items in a list, to enable clear reference to a passage in the text, or to clearly delineate the level of a paragraph in a long section. Note that a numbered/lettered list rather than a bullet is mandatory for baseline requirements in ROP documents. The following text is a representation of a bulleted list.
{List Bullet 3} modified to include [11 points after] and [widow/orphan control]
· {List Bullet 4} modified to include [11 points after], [widow/orphan control], and changed bullet type (optional)
· {List Bullet 5} modified to change bullet type (optional); [11 points after] with [Don’t add space between paragraphs of the same Style] checked in order to force single spacing for single-line lists
· {List Bullet 5}
· Text {List Bullet 4}
[bookmark: _Toc113614578][bookmark: _Toc113614692][bookmark: _Toc129248462]05.02	Section 2 heading (Heading 2}
Text following heading. {Body Text 3}
[bookmark: _Toc113613760][bookmark: _Toc113614579][bookmark: _Toc113614693][bookmark: _Toc129248463]0000-06	REFERENCES {HEADING 1}
Reference 1, Use Body Text 2 for these entries; place in alphabetical order where possible; use the automated [Sort] in the Paragraph grouping in the Ribbon. {Body Text 2}
Reference 2, When a document includes the ADAMS Accession No., place the ML# at the end of the entry in parenthesis. (ML#) {Body Text 2}
Reference 3, There is no need to have a period at the end of each reference item.
END {End}
List of Appendices: (if applicable) Use [Shift + Enter] at the end of the document type to single space and indent individual entries if the list is short {Body Text 2}
Appendix A: Title with [shift Enter] for the next entry
Appendix B: Title
List of Exhibits: (if applicable)
Exhibit 1: Title {Body Text 2} + [Shift + Enter]
List of Tables: (if applicable)
Table of MS Word Formatting Styles {Body Text 2} + [Shift + Enter]

List of Attachments: (if applicable)
Attachment 1: Revision History for IMC 0000 {Body Text 2} + [Shift + Enter]
Issue Date: 01/17/23	Ex1-1	0040 App A
[bookmark: _Toc129248464][bookmark: _Hlk92201931][bookmark: _Hlk113539527]Exhibit 2: Sample Formatting for a Baseline Inspection Procedure Attachment
	NRC INSPECTION MANUAL	ABCD
INSPECTION PROCEDURE 30000 ATTACHMENT 01
INSPECTION PROCEDURE TITLE {Title}
Effective Date: {Effective Date}
PROGRAM APPLICABILITY: IMC 0000 A {Applicability}
CORNERSTONES:		Initiating Events (20 percent) [shift enter for more than one]
	Mitigating Systems (80 percent) {Cornerstone / Bases}
INSPECTION BASES:	See IMC 0000 Attachment 2 {Cornerstone / Bases}
[bookmark: _Toc113613762][bookmark: _Toc113614695][bookmark: _Toc129248465]SAMPLE REQUIREMENTS: {Heading 1}
	Sample Requirements
(per site) {Body Text – table}
	Minimum Baseline Completion Sample Requirements (per site)
	Budgeted Range
(per site)

	Sample Type
	Section
	Frequency*
	Sample Size
	Samples
	Hours

	Sample Name 1
	03.01
	Annual
	1
	X - Z
	57 +/-5
Or
A – C

	Sample Name 2
	03.02
	Annual
	2
	X – Z
	


* Notes. {Body Text} (may use direct formatting to single space)
**Notes. {Body Text}
[bookmark: _Toc113613763][bookmark: _Toc113614696][bookmark: _Toc129248466]30000.01-01	section heading {Heading 1}
01.01	Inspection Objective 1 (Use {Body Text 2} unless visibility as a bookmark desired)
01.02	Inspection Objective 2 (Use {Heading 2} if visibility as a bookmark desired)
[bookmark: _Toc113613764][bookmark: _Toc113614697][bookmark: _Toc129248467]30000.01-02	section heading {Heading 1}
Lorem ipsum dolor sit amet, consectetuer adipiscing elit. Maecenas porttitor congue massa. Fusce posuere, magna sed pulvinar ultricies, purus lectus malesuada libero, sit amet commodo magna eros quis urna. {Body Text}
[bookmark: _Toc113613765][bookmark: _Toc113614698][bookmark: _Toc129248468]02.01	Subsection heading {Heading 2}
Lorem ipsum dolor sit amet, consectetuer adipiscing elit. Maecenas porttitor congue massa. {Body Text 3}
[bookmark: _Toc113613766][bookmark: _Toc113614699][bookmark: _Toc129248469]02.02	Subsection heading {Heading 2}
Lorem ipsum dolor sit amet, consectetuer adipiscing elit. Maecenas porttitor congue massa. Fusce posuere, magna sed pulvinar ultricies, purus lectus malesuada libero, sit amet commodo magna eros quis urna. {Body Text 3}
[bookmark: _Toc113613767][bookmark: _Toc113614700][bookmark: _Toc129248470]30000.01-03	INSPECTION REQUIREMENTS {Heading 1}
[bookmark: _Toc113613768][bookmark: _Toc113614701][bookmark: _Toc129248471]03.01	Sample Name 1 {Heading 2}
a. Sample 1 Requirement 1 [bold] multilevel list item or use {Requirement} Style
Specific Guidance: {Specific Guidance}
1. Specific Guidance for 03.01.a.1 Requirement
(a) Parameter a
(b) Parameter b
2. Specific Guidance for 03.01.a.2 Requirement
(a) Parameter a
(1) Further guidance 1
(2) Further guidance 2
(b) Parameter b
b. Sample 1 Requirement 2 [bold] multilevel list item or use {Requirement} Style
Specific Guidance: {Specific Guidance}
1. Specific Guidance for 03.01.b.1 Requirement
2. Specific Guidance for 03.01.b.2 Requirement
[bookmark: _Toc113613769][bookmark: _Toc113614702][bookmark: _Toc129248472]03.02	Sample Name 2 {Heading 2}
Sample 2 Requirement [bold] multilevel list item or use {Requirement} Style
Specific Guidance: {Specific Guidance}
1. Specific Guidance 1 Requirement 1
2. Specific Guidance 2 Requirement 1
[bookmark: _Toc113613770][bookmark: _Toc113614589][bookmark: _Toc113614703][bookmark: _Toc129248473]30000.01-04	REFERENCES {Heading 1}
For NRC documents where the ADAMS accession number is included, it should be listed last in the entry. (ML003717333) {Body Text 2}
Regulatory guides and industry standards and codes do not need an ADAMS accession number. References and links to web pages must be public, unless specifically identified as non-public. (non-public, ML12345F789) {Body Text 2}
Use the acronym (IMC or IP) rather than spelling out the designator for NRC documents.
END {End}
List of Appendices (if applicable) {Body Text 2} with [Shift + Enter] to indent items
Xxxxxxxxx
Xxxxxxxxx
List of Exhibits: (if applicable) {Body Text 2}
List of Tables: (if applicable) {Body Text 2}
List of Attachments
Attachment 1: Revision History for IP 30000.01 {Body Text 2} + [Shift + Enter]



Issue Date: 01/17/23	Ex2-1	0040 App A
[bookmark: _Toc113614590][bookmark: _Toc129248474][bookmark: _Hlk108015685]Exhibit 3: Examples of Formatting for Qualification Program Documents
Manual chapters for qualification journals (IMCs in the 1245, 1246, 1247, and 1248 series) have special formatting in addition to the typical formatting of IMCs or IPs. Because these documents do not conform to the Styles in Exhibits 1 and 2, they will be treated separately in this appendix.
The document author and administrative assistant are given the leeway to use default formatting found in Microsoft Word. Specifically, use multiples of 0.25” to indent paragraphs and headings for documents that do not conform to the example in this exhibit or in exhibits 1 and 2. As a result of the differences, the Styles mentioned so far may not be applicable.
When converting the document from the older format, keep in mind the following shortcuts:
Use bullets instead of lists where possible. See section 05.01.b in this manual for guidance.
Place section headings on a separate line from the list or bullets below for less complex formatting. Many of the older documents have a complex mix of list Styles, direct formatting, and the use of the spacebar for placement of list numbers/letters. Use the [Show/Hide] function for visibility of document defects. In some cases, it may be better to highlight the section, use {Clear All} to remove all formatting, and then apply paragraph and list Styles using a pdf version of the draft document as a reference.
Use [paste as text only] when pasting from another document; this avoids importing the incorrect formatting from the source document (pdfs or Word documents).
Use the automated Table of Contents generated when using Heading Styles. Instructions are included in section 05.04 of this appendix.
To restore Track Change entries, delete the words that should be in red font (with Track Changes turned off), and then paste them back in with Track Changes turned on.



The following example demonstrates a typical page from an IMC in this series.

[bookmark: _Toc113613772][bookmark: _Toc113614591][bookmark: _Toc113614705][bookmark: _Toc129248475]Engineering Individual Study Activity {attachment title}
[bookmark: _Toc113613773][bookmark: _Toc113614592][bookmark: _Toc113614706][bookmark: _Toc129248476](ISA-ENG-1) Introduction to a Plant Design and Licensing Bases {Journal TOPIC}
PURPOSE: {Journal Heading}
The purpose of this activity is to assist you in understanding the concepts of design and licensing bases and related documents. As a reactor engineering inspector, you will be required to verify. {Body Text}
COMPETENCY AREA:	INSPECTION {Journal Heading}
LEVEL OF EFFORT:		50 hours {Journal Heading}
REFERENCES: {Journal Heading}
1. 10 CFR 50.2, “Definitions,” Design Bases {Body Text} with multilevel list Style
2. 10 CFR 54.3, “Definitions,” Current Licensing Basis
3. 10 CFR 50.34, “Conditions of License”
4. 10 CFR 50 71(e), “Requirements for Updating the Final Safety Analysis Report Periodically”
5. IMC 0326, “Operability Determinations” (sMTAections 04.01, 04.03)
6. Selected Plant-specific documents such as:
Operating License {List Bullet 4}
Tech Specs (TS)
Tech Specs Bases
7. TMS Training Course: “Title”
TASKS: {Journal Heading}
1. Read the references.
2. Select and review two issues.

3. Meet with your supervisor.
Issue Date: 01/17/23	Ex3-1	0040 App A
[bookmark: _Toc113614593][bookmark: _Toc129248477]Attachment 1: Microsoft Word Tools
a. [bookmark: _Toc113614594][bookmark: _Toc129248478]Reveal Formatting
Use [Shift F1] to access information about paragraph and text formatting. This option also allows direct formatting changes by clicking on blue/underlined parameters shown in figure 8.
[image: Graphical view of the Reveal Formatting pane accessed via Shift+F1]
Figure 8: Reveal Formatting
To have both the Style pane and Reveal Formatting pane open at the same time, click on the down arrow to the right of the pane and select “Move out of Tab.”
The Show/Hide paragraph mark (in the Paragraph grouping in the Ribbon as shown in figure 9) can also be toggled on to show hidden formatting.
[image: Graphical view of how to access the Show/Hide paragraph mark. Use Ctrl+Shift+8]
Figure 9: Show/Hide paragraph mark

b. [bookmark: _Toc113614595][bookmark: _Toc129248479]Track Changes viewing options.
For final drafts of documents to be sent out for comment (Doc for Comment) prior to issuance and for documents ready for issuance:
In the Review tab—Tracking group—select “All Markup,” and then click on the arrow in the bottom right corner of the grouping. This opens the popup in figure 10. Click on Advanced Options. Change the settings as follows:
	
Markup
  Insertions: Color only Color: Red
  Deletions: Strikethrough
  Color: Gray – 25 %
  Changed lines: Outside border
  Color: Red

Moves: Uncheck Track moves

Formatting: Uncheck Track formatting
  Color: Red

(For documents ready for issuance, ensure that all deletions have been accepted.)

Balloons: Show markup >
  Balloons > Show Only /
  Comments and Formatting in
  Balloons

	[image: Graphical view of Advanced Track Changes pop-up.]
Figure 10: Advanced Track Changes Options

Advanced Track Changes Options


	View the entire document to display balloons. Remove all balloons before submitting document to be issued by right clicking on each balloon and accepting the changes.
	[image: Graphical view of the Show Markup pop-out ]
Figure 11: Track Changes - Balloon setting 


[bookmark: _Toc113614596]

c. [bookmark: _Toc129248480]To remove extra paragraph marks
Choose “Replace” from the Editing group in the Home tab; click on More.
Place the cursor in the “Find what:” field and insert two Paragraph Marks from the Special pulldown menu (click “Paragraph Mark” twice).
Place the cursor in the “Replace with:” field and insert 1 Paragraph Mark.
Click on “Find Next”
Click on “Replace” or “Find Next.” Note the underlined character in these commands; if desired, you may click on “r” or “f” while in the Replace mode. However, once the cursor is moved back to the document, you will need to initially click the “Replace” or “Find Next” button before using the shortcuts again.
[image: Graphical user interface, text, application, email

Description automatically generated]
Figure 12: Find and Replace window
d. [bookmark: _Toc113614597][bookmark: _Toc129248481]Using Draft View to reveal Styles.
It may be beneficial to use the Draft View (View tab > Draft (from the Views section)) in order to quickly see Style settings (demonstrated in figure 13). This option is set up from the File tab. File > Options > Advanced > Display section. Set “Style area pane width in Draft and Outline views” to “1.0” Return to Print View when done.
[image: Screen shot of Style names showing in panel to the left of text.]
Figure 13: Draft view showing Styles

e. [bookmark: _Toc113614598][bookmark: _Toc129248482]Correcting extra spacing between paragraphs.
In some of the older documents, spacing before and after consecutive paragraphs results in additive spacing. For instance, placing 11 points after and 22 points before the next paragraph results in 33 points. This is incorrect. The spacing should be 22 points in total. To correct this, click File > Options > Advanced. In the Layout options section, unclick “Don’t use HTML paragraph auto spacing”. (See figure 14)
[image: Graphical user interface, text, application, email

Description automatically generated]
Figure 14: Correcting extra space between paragraphs by unchecking box
f. [bookmark: _Toc113614599][bookmark: _Toc129248483]How to Correct “Author” appearing in Comment box
When the “Document Inspector” has been run on a document, it results in “Author” instead of the reviewer’s name appearing when making comments. This can easily be corrected.
Go to File > Options >Trust Center > Trust Center Settings > Privacy Options. Clear the check box for “Remove personal information from file properties on save.” Click OK in each dialog box and save the document. This will not restore reviewer names for comments already saved.
g. [bookmark: _Toc113614600][bookmark: _Toc129248484]Import Styles from one document to another
Styles can easily be imported from one document to another using the Manage Style button in the Styles pane. Care must be taken because importing a Style will overwrite the Style in the document. Contact the NRR IM Coordinator or your Admin Assistant if you wish to import Styles into your document. They will usually have a template document used specifically for this purpose.
END


Issue Date: 01/17/23	Att1-1	0040 App A
[bookmark: _Toc113614601][bookmark: _Toc129248485][bookmark: _Hlk108015758]Attachment 2: Extra Guidance when Using MS Word
[bookmark: _Toc113614602][bookmark: _Toc129248486]Paragraph Formatting:
To access these settings, click Shift F1 (to access Reveal Formatting) or choose the arrow in the bottom right corner of the Paragraph section in the Home tab of the Ribbon (figures 15 and 16). From here, you can access a number of settings for direct formatting.
a. Indents and Spacing tab – use these setting to manually change paragraph indentations— typically to multiples of 0.25 inches. Specific settings are listed in the table further below for each level of text; however, these setting are generally not needed when using MS Styles.
The [Special] group allows the user to set a hanging indentation.
[Spacing] is set to “Single.”
Use the [spacing after] or [spacing before] functions to automatically add a specific number of points between paragraphs (see document sections for specific Style settings). Typically, only {Heading 1} uses spacing before a paragraph.
Specific outline levels can be set manually if the author wishes to have the entry appear in the navigation pane or as a bookmark in the pdf; this setting will not affect the Style globally in the document (unless the change is made in the Style pane).
b. Line and Page Break tab – Use of specific spacing after a paragraph allows automatic page breaks when used with the options found in the Line and Page Break tab.
[Widow/Orphan control] ensures that single lines of paragraph text are not left on a page.
The [Keep with Next] command can be set to make sure that a heading is not separated from its content. It is often preferable to use this setting rather than inserting a Page Break.
[Keep Lines Together] makes sure that the entire paragraph is kept together on one page.
Setting text as [Page Break Before] ensures that the text will always appear at the top of a page.
Finally, the [Tabs] setting controls the behavior of the tab key; for this version of IMC 0040, Appendix A, no tab stop positions are typically needed. The default tab stop is set to 0.5”; additional tabs in multiples of 0.25” may be used to position lines of text that fall outside the instructions in this appendix.
	[image: Pop-up window to set paragraph formatting]
Figure 15: Direct formatting popup 
for paragraph formatting
	[image: Pop-up window to set tabs]
Figure 16: Tab popup from bottom 
left corner of formatting popup





c. Indentation Specifications:
The following table is provided to manually set Styles consistently. All except {Heading 1}, {Heading 2}, and occasionally {Heading 3} will be set as [Widow/Orphan control]. The heading Styles will be set as [Keep with Next].
	Section
	Indents
	Spacing
	MS Word Style

	0040-01, 0040-02
	Left 0” 
	22pts before
11pts after
	{Heading 1}*


	Following text
	Left 0”
	11pts after
	{Body Text}

	01.01, 01.02, etc.
(non-heading)
	Left 0”
Hanging 0.5”
	11pts after
	{Body Text 2}

	Following text
	Left 0.5”

	11pts after
	{Body Text 3}

	03.01, 03.02, etc.
Heading
	Left 0”
Hanging 0.5”
	11pts after
	{Heading 2}*


	Following text
	Left 0.5”

	11pts after
	{Body Text 3}

	a., b., c.
	Left 0.25”
Hanging 0.25”
	11pts after
	Multilevel list with {Body Text}

	Following text
	Left 0.5”
	11pts after
	{Body Text 3}

	1., 2., 3
	Left 0.5”
Hanging 0.25”
	11pts after
	Multilevel list with {Body Text}

	Following text
	Left 0.75”
	11pts after
	{Body Text 4}

	(a), (b), (c)
	Left 0.75”
Hanging 0.25”
	11pts after last entry**
	Multilevel list with {Body Text}

	Following text
	Left 1.0”
	11pts after last entry**
	{Body Text 5}

	(1), (2), (3)
	Left 1.0”
Hanging 0.25”
	11pts after last entry**
	Multilevel list with {Body Text}

	Following text
	Left 1.25”
Hanging 0.25”
	11pts after last entry**
	{Body Text 6}

	i), ii), iii)
	Left 1.25”
Hanging 0.5”
	11pts after last entry**
	Multilevel list with {Body Text}


 * Appears in TOC
** Optional single-spaced list followed by 11points

[bookmark: _Toc113614603][bookmark: _Toc129248487]To create or modify a Style for use throughout the document:
a. Creating a Style:
1. First, format the paragraph using direct formatting.
2. Click “New Style” from the Styles pane (figures 17 and 18)
[image: Graphic of bottom of Style pane showing New Style button.]
Figure 17: New Style button from Styles popup
3. Give the Style a unique name; typically name the Style according to its function.
[image: Graphical user interface, text, application, email

Description automatically generated]
Figure 18: Create New Style formatting popup
4. Click “OK.”
b. Modifying an existing Style.
The user has the option to modify the Style throughout the document or to modify the text that is selected. Using direct formatting on a selection will not modify the Style unless the Style pane is acted upon. As a result, use care when copying the formatting from one area to another. Typically, modifying the text of a Style will automatically create a new Style. For instance, underlining {Body Text} will result in {Body text + underline}.
To modify a Style’s behavior throughout your document, do the following steps.
1. Change the formatting using direct formatting. Select the highlighted text.
2. Use the pulldown to the right of the Style in the Style pane to activate the “Update to Match Selection” option.
This will update all instances of that Style in your document.
Alternately, you can update the Style globally using the Style pane as outlined in figure 19.
1. Click the pulldown menu to the right of the Style that you want to modify.
2. Select “Modify”
3. Choose the parameters that need to be modified (such as “paragraph”)
[image: Style formatting popup window]
Figure 19: Formatting selector from Style popup window
4. Follow the guidance and click “OK”

[bookmark: _Toc113614604][bookmark: _Toc129248488]Creating a Multilevel List
a. In most cases, it is sufficient to import the list from another document. To do this, the user need only open the parent document which has the desired list. That list will now be available in the daughter document using the instructions in section 05.08.c.8 of this appendix. (Multilevel lists are available to use in any documents that are open at the same time).
b. In rare cases, it is necessary to build a multilevel list. Use the following instructions to do so. The current list will be used as an example. [Note that the option to modify an existing multilevel list (using the instruction below) is accessed by first right-clicking on the letter/number and selecting “Adjust List Indents.”]
To build a multilevel list, select the drop-down arrow to the right of the multilevel list icon (figure 20) and select “Define New Multilevel List.”
[image: Multilevel list popup window]
Figure 20: Multilevel list popup window
This brings up the window in figure 21. Select “More” from the bottom left of the window for the expanded options.
For Inspection Manual documents, apply the settings in the following diagrams (figures 21 through 26). Use the blue highlighted level indicator to change each level.
1. For Level 1, the number Style is [a, b, c]; formatting for the number includes a period after the highlighted “a”. Left alignment is aligned at 0.25”; text is indented at 0.5”; tab stop is left unchecked.
[image: Graphical user interface, application

Description automatically generated]
Figure 21: Multilevel list Level 1 settings
2. See diagram and table for specific parameters for the remaining levels
[image: Graphical user interface, application

Description automatically generated]
Figure 22: Multilevel list Level 2 settings
3. 
[image: Graphical user interface, application

Description automatically generated]
Figure 23: Multilevel list Level 3 settings
4. 
[image: Graphical user interface, application

Description automatically generated]
Figure 24: Multilevel list Level 4 settings
5. 
[image: Graphical user interface, application

Description automatically generated]
Figure 25: Multilevel list Level 5 settings
6. Because Word does not allow naming of Multilevel lists, make sure the shape is something that you will remember for application to other documents. In this case, all remaining levels were set to the same parameters for a distinct shape.
[image: Multilevel list Level 7 settings]
Figure 26: Multilevel list Levels 6 through 9 settings
7. The parameters for each level are summarized in the table below.
	Level
	Number Style
	Number format
	Number alignment
	Aligned at
	Text Indent

	1
	a, b, c, …
	a.
	Left
	0.25”
	0.5”

	2
	1, 2, 3, …
	1.
	Left
	0.5”
	0.75”

	3
	a, b, c, …
	(a)
	Left
	0.75”
	1.00”

	4
	1, 2, 3, …
	(1)
	Left
	1.00”
	1.25”

	5
	i, ii, iii, …
	i)
	Right
	1.5”
	1.75”

	6-9
	(none)
	
	Left
	2”
	2”



END
Issue Date: 01/17/23	Att2-1	0040 App A
[bookmark: _Toc113614605][bookmark: _Toc129248489]Attachment 3: Revision History for IMC 0000 Appendix A
	Commitment Tracking Number
	Accession Number
Issue Date
Change Notice
	Description of Change
	Description of Training Required and Completion Date
	Comment Resolution and Closed Feedback Form Accession Number
(Pre-Decisional Non-Public Information)

	
	ML22077A848
01/17/23
CN 23-001
	Initial issue of this standalone appendix. Formatting parameters were moved from IMC 0040 to IMC 0040, Appendix A. Includes changes to MS Word formatting to: (1) comply with Chicago Manual of Style and the recent revision to NUREG-1379, (2) enable more consistent formatting, (3) automatically generate TOC and bookmarks in pdf for ease of access, and (4) to provide solutions to common word‑processing problems.
	Ongoing Knowledge Management via video, one-on-one sessions, and via templates
	N/A
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